
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000127 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000113 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	







<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.004363 -->

<!-- MetaTags EYN -->

<title>Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/ocio/1357746-330/los-ángeles-prohíbe-uso-de-animales-salvajes-y-exóticos-en-fiestas-y"/>
<meta property="og:title" content="Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos"/>
<meta property="og:description" content="La nueva ordenanza, que debe ser aprobada por el alcalde de Los Ángeles, prohíbe el uso de animales salvajes o exóticos en fiestas y otros espectáculos en vivo."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=plfbxt20oYF$QdiW0dPUZs$daE2N3K4ZzOUsqbU5sYsP75Q9QnX1EvwGC_3pTRTc6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="La nueva ordenanza, que debe ser aprobada por el alcalde de Los Ángeles, prohíbe el uso de animales salvajes o exóticos en fiestas y otros espectáculos en vivo."/>
<meta name="keywords" content="Animales, Exóticos, Fiestas, Espectáculos, Los ángeles, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos"/>
<meta property="twitter:description" content="La nueva ordenanza, que debe ser aprobada por el alcalde de Los Ángeles, prohíbe el uso de animales salvajes o exóticos en fiestas y otros espectáculos en vivo."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=plfbxt20oYF$QdiW0dPUZs$daE2N3K4ZzOUsqbU5sYsP75Q9QnX1EvwGC_3pTRTc6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/ocio/1357746-330/los-ángeles-prohíbe-uso-de-animales-salvajes-y-exóticos-en-fiestas-y"/>
<!-- Metas Parse.ly hola -->

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.estrategiaynegocios.net/ocio/1357746-330/los-ángeles-prohíbe-uso-de-animales-salvajes-y-exóticos-en-fiestas-y",
	"name": "Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos",
	"headline": "Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos",
	"description": "La nueva ordenanza, que debe ser aprobada por el alcalde de Los &Aacute;ngeles, proh&iacute;be el uso de animales salvajes o ex&oacute;ticos en fiestas y otros espect&aacute;culos en vivo.",
	"url": "https://www.estrategiaynegocios.net/ocio/1357746-330/los-ángeles-prohíbe-uso-de-animales-salvajes-y-exóticos-en-fiestas-y",
	"thumbnailUrl": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=q5UTuqR1yZJLe1ROixl3vM$daE2N3K4ZzOUsqbU5sYsuX3IoLvMK5GY7s58gixCc6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	"datePublished": "2020-02-19T05:31:32Z",
	"dateCreated": "2020-02-19T05:31:32Z",
	"dateModified": "2020-02-19T05:41:18Z",
	"articleSection": "Ocio",
	"creator": ["GMELARA"],
	"keywords": ["LOS ÁNGELES","ESPECTÁCULOS","FIESTAS","EXÓTICOS","ANIMALES" "Clasificacion:0","TipoPeriodismo:Estandar"],
	"author": "GMELARA",
	"image": {
	  "@type": "ImageObject",
	  "url": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=plfbxt20oYF$QdiW0dPUZs$daE2N3K4ZzOUsqbU5sYsP75Q9QnX1EvwGC_3pTRTc6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	  "width": 930,
	  "height": 530
	},
	"publisher": {
	  "@type": "Organization",
	  "name": "Revista Estrategia y Negocios",
	  "logo": {
		"@type": "ImageObject",
		"url": "https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/Imagenes/LogoFEyN.png"
	  }
	},
	"sameAs" : [
			"https://www.facebook.com/EstrategiayNegocios",
			"https://twitter.com/Revista_EyN"
	],
	"articleBody": "Por AFP
El legislativo de la ciudad de Los Ángeles aprobó el martes la prohibición de la explotación de animales exóticos con fines de entretenimiento, terminando así efectivamente las lujosas fiestas de Hollywood donde se usan jirafas, tigres e incluso elefantes para entretener a los invitados.
'Esto es más que inaceptable, y debemos ponerle fin', dijo el concejal de la ciudad David Ryu, quien impulsó la reforma que sus colegas aprobaron por unanimidad.
Puede leer: Este es el oficio que Brad Pitt quiere que se reconozca
La nueva ordenanza, que debe ser aprobada por el alcalde de Los Ángeles, prohíbe el uso de animales salvajes o exóticos en fiestas y otros espectáculos en vivo.
'Es hora de que la ciudad de Los Ángeles tome medidas para dejar en claro que tratar a los animales de esta manera no está en línea con los valores de nuestra ciudad', agregó.
Según Ryu, 'el tema del maltrato de animales salvajes y exóticos llegó a mi puerta hace cuatro años, cuando un bebé jirafa y un elefante marchaban por las colinas de Hollywood para una fiesta en una casa'.
La cuestión de los animales salvajes que se llevan a fiestas en casas de lujo en Hollywood Hills ha sido un problema durante años, dijo la oficina de Ryu, y los vecinos a menudo se quejan del ruido y las multitudes participantes.
Recomendamos: 'Parasite' hace historia en los Oscar como Mejor película de 2020
La nueva ley también prohíbe a las personas montar animales salvajes o exóticos con fines de entretenimiento.
De todas maneras, la ordenanza no afectará el zoológico de Los Ángeles, que aún puede exhibir animales salvajes con fines educativos. Ya existe una prohibición estatal de los circos que usan animales salvajes."
}
</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "Ocio,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "GMELARA";
  _sf_async_config.title = "Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000121 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=06.02.2020"/>





 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/Ocio/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2020-02-19',
	'dimension3' : dim3,
	'dimension4' : 'Ocio',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/eyn_d_ocio_160x600_a', [160, 600],'div-gpt-ad-1527605684079-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_ocio_160x600_b', [160, 600],'div-gpt-ad-1527605684079-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_ocio_300x250_a', [300, 250],'div-gpt-ad-1527605684079-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_ocio_300x250_b', [300, 250],'div-gpt-ad-1527605684079-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_ocio_728x90_a', [728, 90],'div-gpt-ad-1527605684079-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_ocio_728x90_b', [728, 90],'div-gpt-ad-1527605684079-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>
<script data-parsely-site="estrategiaynegocios.net" id="parsely-cfg" src="//d1z2jf7jlzjs58.cloudfront.net/code/ptrack-v0.8.0-engaged-time-sync.js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527605684079-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605684079-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/finanzas/">Finanzas</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527605684079-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605684079-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1415&cid=1357746&fid=330&fullstory=1 -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/ocio/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
Ocio
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, new(1440), e:.001328 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2020-02-19</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=S7Gy9UBDZ2rTrpnm9VLZSc$daE2N3K4ZzOUsqbU5sYvRUoSL1jqbxYsclHfk8wNo6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.00106 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Los Ángeles prohíbe uso de animales salvajes y exóticos en fiestas y espectáculos 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, new(5), e:.000901 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
La nueva ordenanza, que debe ser aprobada por el alcalde de Los Ángeles, prohíbe el uso de animales salvajes o exóticos en fiestas y otros espectáculos en vivo. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000122 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales">
						
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000095 -->

					</div>								
				</div>
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-21358989" class="WebText"><p><strong>Por AFP</strong></p>
<p>El legislativo de la ciudad de <strong>Los Ángeles</strong> aprobó el martes la prohibición de la explotación de <strong>animales exóticos</strong> con fines de entretenimiento, terminando así efectivamente las lujosas fiestas de <strong>Hollywood</strong> donde se usan jirafas, tigres e incluso elefantes para entretener a los invitados.</p>
<p>"Esto es más que inaceptable, y debemos ponerle fin", dijo el concejal de la ciudad David Ryu, quien impulsó la reforma que sus colegas aprobaron por unanimidad.</p>
<p><strong>Puede leer:</strong> <a href="https://www.estrategiaynegocios.net/ocio/1355133-330/este-es-el-oficio-que-brad-pitt-quiere-que-se-reconozca" target="_blank">Este es el oficio que Brad Pitt quiere que se reconozca</a></p>
<p>La nueva ordenanza, que debe ser aprobada por el alcalde de Los Ángeles, prohíbe el uso de <strong>animales salvajes o exóticos en fiestas</strong> y otros espectáculos en vivo.</p>
<p>"Es hora de que la ciudad de Los Ángeles tome medidas para dejar en claro que tratar a los animales de esta manera no está en línea con los valores de nuestra ciudad", agregó.</p>
<p>Según Ryu, "el tema del maltrato de animales salvajes y exóticos llegó a mi puerta hace cuatro años, cuando un bebé jirafa y un elefante marchaban por las colinas de Hollywood para una fiesta en una casa".</p>
<p><strong>La cuestión de los animales salvajes que se llevan a fiestas en casas de lujo en Hollywood Hills ha sido un problema durante años</strong>, dijo la oficina de Ryu, y los vecinos a menudo se quejan del ruido y las multitudes participantes.</p>
<p><strong>Recomendamos:</strong> <a href="https://www.estrategiaynegocios.net/ocio/1355486-330/parasite-hace-historia-en-los-oscar-como-mejor-pel%C3%ADcula-de-2020" target="_blank">'Parasite' hace historia en los Oscar como Mejor película de 2020</a></p>
<p>La nueva ley también prohíbe a las personas montar animales salvajes o exóticos con fines de entretenimiento.</p>
<p>De todas maneras, la ordenanza no afectará el zoológico de Los Ángeles, que aún puede exhibir animales salvajes con <strong>fines educativos</strong>. Ya existe una prohibición estatal de los circos que usan animales salvajes.</p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000345 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Animales" class="cloud_0" rel="nofollow" target="_blank">Animales</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Exóticos" class="cloud_0" rel="nofollow" target="_blank">Exóticos</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Fiestas" class="cloud_0" rel="nofollow" target="_blank">Fiestas</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Espectáculos" class="cloud_0" rel="nofollow" target="_blank">Espectáculos</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000102 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1329660-330/costa-rica-quiere-impedir-selfies-con-animales-silvestres" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=bffADKBEPJW6LG4ScPnpGc$daE2N3K4ZzOUsqbU5sYsLpfPOPmIbRSY7IfKsUiXt6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1329660-330/costa-rica-quiere-impedir-selfies-con-animales-silvestres" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Costa Rica quiere impedir 'selfies' con animales silvestres 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000255 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/ocio/1323777-330/airbnb-ofrece-escapadas-en-sintonía-con-el-mundo-animal" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=WWULBm6a$OGtARv51bTig8$daE2N3K4ZzOUsqbU5sYuyaasV1hWZmjYegDs$0noH6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/ocio/1323777-330/airbnb-ofrece-escapadas-en-sintonía-con-el-mundo-animal" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Airbnb ofrece escapadas en sintonía con el mundo animal 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000207 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/ocio/1321969-330/nigel-marven-de-animal-planet-graba-su-programa-en-guatemala" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=0wIr7tEuP6b_SP$0XQ3QEc$daE2N3K4ZzOUsqbU5sYuY1sUcVb7Se1pvf4dnBPmT6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/ocio/1321969-330/nigel-marven-de-animal-planet-graba-su-programa-en-guatemala" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Nigel Marven de Animal Planet graba su programa en Guatemala 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000226 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, new(5), e:.03271 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/ocio/1357746-330/los-ángeles-prohíbe-uso-de-animales-salvajes-y-exóticos-en-fiestas-y" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527605684079-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605684079-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1289046-330/nadie-te-va-a-recordar-por-tu-curr%C3%ADculum-sino-por-tu-forma" class="EntradillaNoticia">"Nadie te va a recordar por tu currículum, sino por tu forma de ser"</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1356655-330/bombardier-rompe-su-alianza-con-airbus-y-abandona-la-aviaci%C3%B3n-comercial" class="EntradillaNoticia">Bombardier rompe su alianza con Airbus y abandona la aviación comercial</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1268776-330/bayer-se-desploma-tras-fallo-judicial-que-se%C3%B1ala-al-glifosato-como-cancer%C3%ADgeno" class="EntradillaNoticia">Bayer se desploma tras fallo judicial que señala al glifosato como cancerígeno</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/inicio/830715-330/las-20-frases-que-tu-jefe-quiere-que-le-digas" class="EntradillaNoticia">Las 20 frases que tu jefe quiere que le digas</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1357733-330/interjet-mantiene-aviones-en-tierra-preocupa-a-arrendadores" class="EntradillaNoticia">Interjet mantiene aviones en tierra, preocupa a arrendadores</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000239 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527605684079-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605684079-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1356465-345/opinión-desde-guatemala-democracias-híbridas-o-fallidas" >Opinión desde Guatemala: Democracia&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1355577-345/opinión-desde-guatemala-sin-pisto-y-sin-salud" >Opinión desde Guatemala: Sin pisto &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1355571-345/opinión-desde-guatemala-gobierno-sin-pisto" >Opinión desde Guatemala: Gobierno s&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1351053-345/opinión-guatemala-segura-o-insegura" >OPINIÓN: ¿Guatemala segura o insegura? </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1349448-345/opinión-desde-guatemala-es-la-economía" >Opinión desde Guatemala: Es la econ&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1348871-345/opinión-uber-vrs-colombia-lecciones-para-aprender" >Opinión: Uber vrs. Colombia:  lecci&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.000298 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=$rpANKHJtmrUS$miODggxM$daE2N3K4ZzOUsqbU5sYtU$v_fGmkAxRmQVtZa3lNq6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000246 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527605684079-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605684079-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.047726 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1415&cid=1357746&fid=330&fullstory=1, e:.048024 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527605684079-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605684079-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/larevista"></a></span>
							<a href="/larevista" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/larevista">Estrategia & Negocios. Portada 241 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/larevista">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vr$b6gR9EFkSdg8DDmFues$daE2N3K4ZzOUsqbU5sYsq0MtIPOBTh4JdpCppz$g$6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000346 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>	
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-bg="#ecebeb" data-fg="#222" data-link="#00CBFF" data-divlinkbg="#47a447" data-cookie="CookieInfoScript" data-text-align="left" data-divlink="#FFF" data-moreinfo="http://www.go.com.hn/politica-de-cookies/" data-close-text="Aceptar" data-linkmsg="M&aacute;s informaci&oacute;n" data-message="Utilizamos 'cookies' propias y de terceros para mejorar nuestros servicios, elaborar informaci&oacute;n estad&iacute;stica, analizar sus h&aacute;bitos de navegaci&oacute;n e inferir grupos de inter&eacute;s. Esto nos permite personalizar el contenido que ofrecemos y mostrarle publicidad relacionada con sus preferencias. Adicionalmente, compartimos los an&aacute;lisis de navegaci&oacute;n y los grupos de inter&eacute;s inferidos con terceros. Si contin&uacute;a navegando acepta su uso." data-accept-on-scroll="true"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.063807 -->

</html><!--
Elapsed:.071081
Globals:4080
Lines:78081
-->