
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000118 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000111 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	







<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.010951 -->

<!-- MetaTags EYN -->

<title>Corea del Sur se revela como el país que mejor gestiona el Covid-19 - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/newsletter/weekend/1363712-330/corea-del-sur-se-revela-como-el-país-que-mejor-gestiona-el"/>
<meta property="og:title" content="Corea del Sur se revela como el país que mejor gestiona el Covid-19"/>
<meta property="og:description" content="¿Cómo ha sido el brote coreano? ¿Cuáles han sido sus medidas clave? ¿Qué podemos aprender desde Europa?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=97bpMNkOu19bXfZuNEc3pM$daE2N3K4ZzOUsqbU5sYu58UMK_SN5O87HtuuazOC56FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="¿Cómo ha sido el brote coreano? ¿Cuáles han sido sus medidas clave? ¿Qué podemos aprender desde Europa?"/>
<meta name="keywords" content="Brote, Casos, Shincheonji, Coreano, Caso, Autoridades, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Corea del Sur se revela como el país que mejor gestiona el Covid-19"/>
<meta property="twitter:description" content="¿Cómo ha sido el brote coreano? ¿Cuáles han sido sus medidas clave? ¿Qué podemos aprender desde Europa?"/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=97bpMNkOu19bXfZuNEc3pM$daE2N3K4ZzOUsqbU5sYu58UMK_SN5O87HtuuazOC56FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/newsletter/weekend/1363712-330/corea-del-sur-se-revela-como-el-país-que-mejor-gestiona-el"/>
<!-- Metas Parse.ly hola -->

<script type="application/ld+json">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</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "weekend,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "GMELARA";
  _sf_async_config.title = "Corea del Sur se revela como el país que mejor gestiona el Covid-19";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000115 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=06.02.2020"/>





 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/newsletter/weekend/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2020-03-13',
	'dimension3' : dim3,
	'dimension4' : 'weekend',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/eyn_d_inicio_160x600_a', [160, 600],'div-gpt-ad-1527605517958-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_160x600_b', [160, 600],'div-gpt-ad-1527605517958-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_300x250_a', [300, 250],'div-gpt-ad-1527605517958-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_300x250_b', [300, 250],'div-gpt-ad-1527605517958-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_728x90_a', [728, 90],'div-gpt-ad-1527605517958-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_728x90_b', [728, 90],'div-gpt-ad-1527605517958-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527605517958-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/finanzas/">Finanzas</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527605517958-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Weekend.csp?sid=2448&cid=1363712&fid=330&fullstory=1 -->
<!-- plantilla de sección -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/newsletter/weekend/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
newsletter
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, cache(1440), e:.000308 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2020-03-13</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=VLX4iYnQjenxaYQpmR0H3M$daE2N3K4ZzOUsqbU5sYulWpa9SwDGfm5gCPQHXNQS6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.00216 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Corea del Sur se revela como el país que mejor gestiona el Covid-19 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, refresh(5), e:.0016 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
¿Cómo ha sido el brote coreano? ¿Cuáles han sido sus medidas clave? ¿Qué podemos aprender desde Europa? 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.00012 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales">
						
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000115 -->

					</div>								
				</div>
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-21557785" class="WebText"><p><a href="https://es.weforum.org/agenda/2020/03/corea-del-sur-se-revela-como-el-pais-que-mejor-ha-gestionado-el-covid-19-esto-es-todo-lo-que-han-hecho-diferente-a-espana-e-italia/?fbclid=IwAR0W3qNY-2HUm3EWuyZuYb0n6gVY7fZiC6511_nkng94JrDvp1bjtXz1Ep0" target="_blank"><strong>Por Foro Económico Mundial</strong></a></p>
<p>Algunos lo llaman ya el "<strong>milagro coreano</strong>". Y es que, en los últimos días, entre todos los países afectados por el brote de coronavirus sobresale el caso de Corea del Sur que tras acumular días con más de mil casos nuevos lleva casi una semana con bajadas significativas de nuevos pacientes.</p>
<p>De hecho, el mismo Gobierno surcoreano dice haber desarrollado "un nuevo modelo adecuado para una pandemia en un mundo globalizado" y muchos analistas coinciden que, al tratarse de una democracia, sus "métodos" son mucho más exportables que los chinos.</p>
<p>Así que nos hemos preguntado, ¿Cómo ha sido el brote coreano? ¿Cuáles han sido sus medidas clave? ¿Qué podemos aprender desde Europa?</p>
<h2>Corea del Sur frente al coronavirus</h2>
<p>Entre el 20 de enero y el 17 de febrero, Corea del Sur detectó 30 casos de coronavirus. Solo tres de esos casos no tenía conexión directa con alguna zona de contagio comunitario no controlado o con alguna persona que hubiera estado en ellas<strong>. La epidemia, según los protocolos de la Organización Mundial de la Salud, estaba controlada.</strong> Sin embargo, la paciente número 31 cambió todo.</p>
<p><strong>Puede leer:</strong> <a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1363150-330/oms-declara-al-covid-19-como-una-pandemia" target="_blank">OMS declara como pandemia el nuevo Covid-19</a></p>
<p>Cuando los médicos empezaron le preguntaron por contactos cercanos en los últimos días, descubrieron que era miembro de <strong>Shincheonji</strong>, un movimiento religioso cristiano surcoreano, y que había asistido a varias reuniones de la secta con síntomas. A partir de este momento, las autoridades surcoreanas inician una doble estrategia para comprender el origen y la estructura del brote y entender la dimensión que ya había alcanzado.</p>
<h2>El corazón del brote: la secta Shincheonji</h2>
<p>El culto de Shincheonji se organiza en “megaiglesias” con miles de fieles y sus celebraciones suelen incluir un estrecho contacto físico. Es decir, sobre el papel, el riesgo de propagación era alto; la realidad lo confirmó rápidamente. El día 19 ya había 20 casos nuevos y el 20, ascendían a 70. Y, según la autoridad sanitaria coreana, todos vinculados a los miembros de Shincheonji.</p>
<p>Ese mismo día 20, <strong>Daegu</strong> (donde se concentraban los primeros casos) pidió a sus 2,5 millones de habitantes que no salgan a la calle y, un día más tarde, las autoridades declararon esa ciudad y <strong>Cheongdo “zonas especiales”.</strong> Se cerraron todas las bases militares del país y se aprobó un plan de choque económico. Y <strong>se pone a más de 9.000 de Shincheonji en cuarentena estricta</strong>.</p>
<p><img title="surcorea.4(800x600)" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=dDhMsNEruQJvB2L_L3Hwy8$daE2N3K4ZzOUsqbU5sYtc1585qmD4_YNO38oMrce56FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg" border="0" alt="surcorea.4(800x600)" width="800" height="529" /></p>
<p>Además, se cancelaron eventos culturales, se aplazaron conciertos y se redujeron vuelos internos.</p>
<p>Para el día 22 de enero, 1.261 personas de las 9.000 que estaban en cuarentena ya habían mostrado síntomas. En ese momento, 169 casos confirmados tenían relación con la iglesia y otros 111 provenían del Hospital de Cheongdo, donde la secta había celebrado una ceremonia fúnebre multitudinaria. La evolución parecía clara: de los 123 casos nuevos del 23 de febrero 75 eran de Shincheonji y 129 de los 161 casos del 24. El resto se podía conectar con los miembros de la iglesia.</p>
<p><strong>Detalles:</strong> <a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1363028-330/aerol%C3%ADneas-cancelan-masivamente-sus-vuelos-internacionales-por-covid-19" target="_blank">Aerolíneas cancelan masivamente sus vuelos internacionales por COVID-19</a></p>
<p>El Gobierno, además de retrasar una semana el inicio del semestre en guarderías, colegios, institutos y universidades, fijó sus esfuerzos en controlar a la iglesia y los posibles efectos colaterales. Sin embargo, <strong>Shincheonji ya tenía un historial algo conflictivo sobre secretismo y prácticas sectarias.</strong></p>
<p>Ante la falta de colaboración, por parte de Shincheonji, la policía entró en su templo principal en Gwacheon y las autoridades sanitarias iniciaron un extenso programa para localizar y examinar a los 245.000 miembros de la secta. Mientras tanto, las autoridades sanitarias iniciaron una política muy agresiva para encontrar posibles casos de riesgo.</p>
<h2>Los tests masivos y la sombra del MERS</h2>
<p>Hay otra cosa que llama la atención cuando nos ponemos a investigar sobre el caso coreano, la enorme cantidad de tests de laboratorio que han realizado a su población.</p>
<p>Descontando a China que ha hecho más de 300.000 tests por razones obvias, Corea y sus 189.236 está muy por encima de países como Italia (49.937), España (17.500) o Reino Unido (23.500). 3.600 test por cada millón de habitantes frente a los 800 italianos y los 350-400 de los países que le siguen en el ranking.</p>
<p><strong>De interés:</strong> <a href="https://www.estrategiaynegocios.net/centroamericaymundo/1363681-330/el-calor-frenar%C3%A1-al-coronavirus-aqu%C3%AD-la-respuesta" target="_blank">¿El calor frenará al coronavirus? Aquí la respuesta</a></p>
<p>En esto ha intervenido la ventaja comparativa coreana que desde hace años cuenta con algunas de las grandes empresa de fabricación de pruebas PCR en su territorio nacional y tiene capacidad para hacer más de 12.000 pruebas al día (20.000 si fuera necesario); pero también, como señalan los expertos, la sombra del brote de MERS de 2015 que ha motivado a las autoridades a desplegar una política agresiva y muy transparente.</p>
<p>El 20 de mayo de 2015, Corea detectó un brote de 'Síndrome Respiratorio de Oriente Medio', una enfermedad producida por otro coronavirus que ya había producido brotes en la península Arábiga unos años antes. En los siguientes días y mientras el brote crecía, el ministerio de Sanidad mantuvo la información en privado incluso sabiendo que uno de los infectados había estado en una reunión con 1.565 personas. Ni siquiera los contactó para ver cómo estaban. Cuando salió a la luz y se identificaron a los participantes, 64 estaban infectados y 5 habían muerto.</p>
<p>Aquello levantó una enorme polvareda social y ha tenido un efecto llamativo en la forma de afrontar la epidemia del coronavirus. La gran obsesión del gobierno coreano durante estas semanas ha sido localizar a posibles casos y aislarlos para frenar la expansión. Ha utilizado instalaciones temporales para realizar tests, han utilizado posicionamiento GPS para trazar los posibles contactos y han sometido a los viajeros a controles continuos (usando app para actualizar los síntomas).</p>
<p>Para hacernos una idea, <strong>los funcionarios utilizaron entrevistas a los miembros de la secta, extractos de tarjetas de crédito e imágenes de cámaras de seguridad para recomponer los pasos de cada paciente y buscar a personas expuestas a contactos de riesgo.</strong> Llegaron a ser muy precisos buscando personas que, a modo de ejemplo, hubieran estado “en las aguas termales de la ciudad de Yeongju a las 17:30 del 17 de febrero, o en una clase particular de yoga en Andong después de las 14 el 18”.</p>
<h2>Las claves del modelo coreano</h2>
<p>Como decíamos, el gobierno coreano tiene claro que el elemento más importante es la capacidad de diagnosticas el virus de forma rápida y precisa. Según sus propias palabras, "creemos que hemos creado un nuevo <strong>modelo adecuado para una pandemia en un mundo globalizado" basado en la transparencia y en disponer información actualizada y precisa.</strong> Esto ha permitido que "en lugar de erigir e imponer barreras físicas y legales" fueran "las barreras sociales las que crearan el distanciamiento social".</p>
<p><strong>Recomendamos:</strong> <a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1363400-330/latinoam%C3%A9rica-y-sus-barreras-contra-el-coronavirus" target="_blank">Latinoamérica y sus barreras contra el coronavirus</a></p>
<p>Sin embargo, parece aventurado asegurar que este enfoque se trata de un "nuevo modelo". Al analizar con detalle la evolución del brote podemos comprobar que estaba fuertemente focalizado en una comunidad relativamente aislada socialmente (62,8% del total de casos son miembros de Shincheonji y se estima que más de 85% están directamente relacionados con ellos). Esto, por un lado, hace relativamente sencillo el "distanciamiento social" que impide al virus salir de esa comunidad; aunque somete a esa población a problemas que tampoco debemos olvidar (por ej. se llegaron a reunir 750.000 firmas para que se ilegalizara la iglesia en cuestión).</p>
<p>Por el otro, pone en cuestión la efectividad real de las pruebas masivas. Al fin y al cabo, de las 189.236 pruebas realizadas, solo 7.755 casos dieron positivos (casi todos vinculados al foco en cuestión). Nadie tiene muy claro cómo hubiera funcionado este enfoque si el brote hubiera sido multifocal y si en un escenario así se hubieran podido tomar las medidas de seguimiento que se han tomado.</p>
<p>En cualquier caso, <strong>cuando acabe la crisis podremos evaluar la utilidad de este enfoque en la identificación de ramificaciones de la epidemia que no hubieran sido identificadas con métodos tradicionales.</strong> Se trata, en cualquier caso, de un muy interesante caso de estudio.</p>
<h2>España vs Corea del Sur</h2>
<p>Visto el caso coreano, es interesante estudiar las diferencias con el caso español (e el italiano). <strong>La primera, evidentemente, es la naturaleza del foco.</strong> Desde un punto de vista epidemiológico, siempre es preferible tener un brote grande bien controlado que un pequeño descontrolado. Sobre este punto, tenemos poco margen de maniobra y, sin embargo, es un factor clave. Cuando repasamos las medidas coreanas vemos que a nivel social, fueron pocas. Excepto con los miembros de Shincheonji y el resto de contagiados, las únicas dos medidas fueron retrasar una semana el comienzo de las clases y hacer tests de forma masiva.</p>
<p><strong>Evidentemente, desde las autoridades sanitarias se hicieron recomendaciones (como las de Daegu el día 20 de febrero y recomendaciones generales de tipo sanitario) y llamaron a una "guerra" contra el virus</strong>; sin embargo, como el mismo Gobierno coreano reconoce, excepto en las zonas más afectadas, la vida del país ha seguido con una gran normalidad. También es cierto que la polémica del MERS estaba aún fresca en la memoria colectiva del país y esto ha podido condicionar una reacción social más proactiva.</p>
<p><strong>Tome en cuenta:</strong> <a href="https://www.estrategiaynegocios.net/empresasymanagement/1362580-330/5-medidas-para-prevenir-el-covid-19-en-las-empresas" target="_blank">5 medidas para prevenir el COVID-19 en las empresas</a></p>
<p><strong>Más allá del nivel de "agresvidad" en las medidas, la diferencias más llamativa con el caso español, es la falta de pruebas masivas y precisamente esto ha sido un tema polémico los últimos días, el secretismo en torno al número de tests realizados</strong>. Una vez se hizo público el número, se confirmó que se habían hecho muchos menos que en Italia; sin embargo, la mayor parte de las pruebas italianas se realizaron los primeros días y luego se redujeron con la intención de manejar mejor las consecuencias sociales del brote (y aligerar la masificación de los centros sanitarios). Así, no es fácil discernir si nuestra falta de tests se debe a un problema de abastecimiento o de una decisión de las autoridades sanitarias.</p>
<p><em>Escrito por Javier Jiménez, Javier Lacort, en collaboration avec Xataka.</em></p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.003188 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Brote" class="cloud_0" rel="nofollow" target="_blank">Brote</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Casos" class="cloud_0" rel="nofollow" target="_blank">Casos</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Shincheonji" class="cloud_0" rel="nofollow" target="_blank">Shincheonji</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Coreano" class="cloud_0" rel="nofollow" target="_blank">Coreano</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Caso" class="cloud_0" rel="nofollow" target="_blank">Caso</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000097 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1359502-330/coronavirus-el-salvador-prohíbe-la-entrada-viajeros-de-corea-del-sur-e" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=djUHEAeptGFqzaO_i5RuT8$daE2N3K4ZzOUsqbU5sYvt1KLCyarljGbVPANzy3gT6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1359502-330/coronavirus-el-salvador-prohíbe-la-entrada-viajeros-de-corea-del-sur-e" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Coronavirus: El Salvador prohíbe la entrada viajeros de Corea del Sur e Italia 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000228 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1363700-330/centroamérica-pide-acceso-a-fondo-de-emergencia-del-bcie" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Gilnjn$f4sX1GciO_td$bs$daE2N3K4ZzOUsqbU5sYsrC3po8sahAgjdBLtd$9QL6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1363700-330/centroamérica-pide-acceso-a-fondo-de-emergencia-del-bcie" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Centroamérica pide acceso a fondo de emergencia del BCIE 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.00021 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1363685-330/panamá-decreta-el-estado-de-emergencia-frente-al-coronavirus" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=IYbGfHqJ$c1rnNSNCv2P18$daE2N3K4ZzOUsqbU5sYsOEraC2FsKTDEBZuiSb4nR6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1363685-330/panamá-decreta-el-estado-de-emergencia-frente-al-coronavirus" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Panamá decreta el ‘estado de emergencia’ frente al coronavirus 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000204 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, refresh(5), e:.018823 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/newsletter/weekend/1363712-330/corea-del-sur-se-revela-como-el-país-que-mejor-gestiona-el" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527605517958-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1366285-330/am%C3%A9rica-latina-combate-la-pandemia-con-cuarentena-y-toque-de-queda" class="EntradillaNoticia">América Latina combate la pandemia con cuarentena y toque de queda</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1366223-330/5-estrategias-que-est%C3%A1n-funcionando-para-contener-los-contagios-de-covid-19" class="EntradillaNoticia">5 estrategias que están funcionando para contener los contagios de COVID-19</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1366302-330/estos-pa%C3%ADses-no-tienen-casos-positivos-de-covid-19" class="EntradillaNoticia">Estos países no tienen casos positivos de Covid-19</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1362580-330/5-medidas-para-prevenir-el-covid-19-en-las-empresas" class="EntradillaNoticia">5 medidas para prevenir  el COVID-19 en las empresas</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1366177-330/10-lecciones-de-asia-sobre-c%C3%B3mo-vivir-con-un-brote-de-coronavirus" class="EntradillaNoticia">10 lecciones de Asia sobre cómo vivir con un brote de coronavirus</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, refresh(10), e:.118536 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527605517958-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1364713-345/reformar-la-política-y-la-democracia-para-gobernar-en-el-siglo-xxi" >Reformar la política y la democraci&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1362831-345/crisis-un-riesgo-latente-en-redes-sociales-para-cualquier-organización" >Crisis, un riesgo latente en redes &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1361791-345/opinión-desde-guatemala-podemos-contra-la-corrupción" >Opinión desde Guatemala: ¿Podemos c&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1360017-345/opinión-desde-guatemala-el-terror-de-las-maras" >Opinión desde Guatemala: El terror &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1358044-345/opinión-desde-guatemala-cortes-en-riesgo" >Opinión desde Guatemala: Cortes en &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1356465-345/opinión-desde-guatemala-democracias-híbridas-o-fallidas" >Opinión desde Guatemala: Democracia&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, refresh(10), e:.031092 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fv_ibwSDWk6FAmJUT9Xpqc$daE2N3K4ZzOUsqbU5sYvQzkUrL26cNOYwo_b7HqQp6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, refresh(10), e:.00099 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527605517958-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.190868 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Weekend.csp?sid=2448&cid=1363712&fid=330&fullstory=1, e:.191127 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527605517958-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/larevista"></a></span>
							<a href="/larevista" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/larevista">Estrategia & Negocios. Portada 242 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/larevista">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=aJ10304s9cDXS7HB0WngSc$daE2N3K4ZzOUsqbU5sYv03ap6tTTlLIOG_9hNaVKa6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, refresh(20), e:.005302 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>	
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-bg="#ecebeb" data-fg="#222" data-link="#00CBFF" data-divlinkbg="#47a447" data-cookie="CookieInfoScript" data-text-align="left" data-divlink="#FFF" data-moreinfo="http://www.go.com.hn/politica-de-cookies/" data-close-text="Aceptar" data-linkmsg="M&aacute;s informaci&oacute;n" data-message="Utilizamos 'cookies' propias y de terceros para mejorar nuestros servicios, elaborar informaci&oacute;n estad&iacute;stica, analizar sus h&aacute;bitos de navegaci&oacute;n e inferir grupos de inter&eacute;s. Esto nos permite personalizar el contenido que ofrecemos y mostrarle publicidad relacionada con sus preferencias. Adicionalmente, compartimos los an&aacute;lisis de navegaci&oacute;n y los grupos de inter&eacute;s inferidos con terceros. Si contin&uacute;a navegando acepta su uso." data-accept-on-scroll="true"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.231277 -->

</html><!--
Elapsed:.237864
Globals:13469
Lines:573699
-->