
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000102 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000102 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	







<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.005454 -->

<!-- MetaTags EYN -->

<title>Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/newsletter/newsletter2015/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los"/>
<meta property="og:title" content="Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos"/>
<meta property="og:description" content="El lema de la institución financiera es ser una organización 'humana, ágil y confiable', adaptada a las demandas de los clientes y a brindar soluciones personalizadas."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Asr93DlsHgFpgzDQlZobmc$daE2N3K4ZzOUsqbU5sYvta0Kbgew9B9uX7DxT4qCm6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="El lema de la institución financiera es ser una organización 'humana, ágil y confiable', adaptada a las demandas de los clientes y a brindar soluciones personalizadas."/>
<meta name="keywords" content="Clientes, Digital, Transformación, Continental, Pandemia, Banco g&t, Guatemala, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos"/>
<meta property="twitter:description" content="El lema de la institución financiera es ser una organización 'humana, ágil y confiable', adaptada a las demandas de los clientes y a brindar soluciones personalizadas."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Asr93DlsHgFpgzDQlZobmc$daE2N3K4ZzOUsqbU5sYvta0Kbgew9B9uX7DxT4qCm6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/newsletter/newsletter2015/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los"/>
<!-- Metas Parse.ly hola -->

<script type="application/ld+json">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</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "newsletter2015,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "GMELARA";
  _sf_async_config.title = "Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000132 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=07.02.2020"/>





 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/newsletter/newsletter2015/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2020-08-28',
	'dimension3' : dim3,
	'dimension4' : 'newsletter2015',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/EyN_D_Section_160x600_A', [160, 600],'div-gpt-ad-1527604985094-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_160x600_B', [160, 600],'div-gpt-ad-1527604985094-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_300x250_A', [300, 250],'div-gpt-ad-1527604985094-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_300x250_B', [300, 250],'div-gpt-ad-1527604985094-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_728x90_A', [728, 90],'div-gpt-ad-1527604985094-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_728x90_B', [728, 90],'div-gpt-ad-1527604985094-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('Section_EyN','newsletter2015');
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527604985094-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/coronavirus/">Coronavirus</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527604985094-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Weekend.csp?sid=2490&cid=1404558&fid=330&fullstory=1 -->
<!-- plantilla de sección -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/newsletter/newsletter2015/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
newsletter
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, new(1440), e:.000996 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2020-08-28</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Z8ddrgCRKCsGsfy7LY0HkM$daE2N3K4ZzOUsqbU5sYtekPt1qjYZiKqQWFP0nXx16FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.001034 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, new(5), e:.000652 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
El lema de la institución financiera es ser una organización 'humana, ágil y confiable', adaptada a las demandas de los clientes y a brindar soluciones personalizadas. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.00011 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales share2">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos%20https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos&amp;url=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos&amp;body=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000079 -->
</div>								
				</div>
					
					
				<div class="share3">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos%20https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos&amp;url=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos&amp;body=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000083 -->
</div>		
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-22895561" class="WebText"><p><strong>Por estrategiaynegocios.net</strong><br /><br /><strong>El uso de la banca digital ha dado un gran paso en este 2020, en parte impulsada por la pandemia generada por el Covid-19</strong>, y también porque muchas personas urgen de hacer la mayor cantidad de trámites posibles por medio de su computadora o celular.<br /><br /><strong>Grupo Financiero G&T Continental</strong>, que lleva más de 65 años en el mercado, ha venido adoptando una cultura de cambio que le permitió adaptarse más fácilmente a momentos adversos como esta pandemia; en este proceso, contemplaron la modernización de su banca y canales digitales, porque su enfoque de los últimos años ha sido adaptarse a las necesidades y exigencias del cliente.<br /><br />"Frente a esta coyuntura, la digitalización se vuelve más relevante aún, pues las personas están pensando en su seguridad y protección, lo que los lleva a optar por una opción remota que les permita quedarse en casa. Por lo anterior, nuestra organización viene trabajando desde hace algún tiempo en un proceso de transformación digital, consciente de que es un tema de gran relevancia para estar al día y enfrentar los retos futuro", indican.<br /><br /><strong>La institución financiera trabaja en robustecer sistemas de inteligencia cognitiva para poder establecer nuevas formas de comunicación con sus clientes.</strong> Un ejemplo de ello es su chatbot personalizado, llamado:<strong> Leo,</strong> que está programado para ofrecer servicios bancarios y aprende constantemente a medida que interactúa vía <strong>WhatsApp</strong> con los interesados en obtener una respuesta.<br /><br />Durante y a raíz de la pandemia del nuevo coronavirus, la interacción con este asesor digital creció alrededor de un 40%.<br /><br />También se observa un crecimiento en la cantidad de afiliación de usuarios nuevos, los cuales en el segundo semestre aumentaron arriba de un 10%, así como incrementó el uso de los canales y servicios digitales, significando que más personas están interactuando con las herramientas electrónicas disponibles.<br /><br /><strong>Uno de los nuevos productos lanzados, la cuenta Dig&tal, permite abrir cuentas monetarias sin necesidad de ir a una agencia;</strong> solamente se llena un formulario en línea, se completan los pasos y se valida la identidad a través de una fotografía con prueba de vida; validada la información, el usuario abre su cuenta, que puede ser en quetzales o en dólares.</p>
<p> </p>
<h2>Más servicios digitales</h2>
<p>•Atención a clientes vía WhatsApp, con servicio de chatbot, el cual utiliza un modelo de inteligencia artificial<br />•Plataforma de banca electrónica y aplicación móvil, para personas y empresas<br />•Remesas y ahorros desde casa<br />•Upgrades, funcionalidades y servicios innovadores en la aplicación móvil GTCAPP<br />•Herramientas contactless en medios de pago<br />•Nuevas formas de pago para créditos y tarjetas de crédito, no presenciales.</p>
<h2>Garantizando servicio en tiempos difíciles</h2>
<p>Banco G&T Continental no paró operaciones durante la pandemia, al contrario, adaptó más<br />formas de comunicación con sus clientes, a quienes escuchó y brindó soluciones reales, apegadas a sus necesidades.<br /><br />En Guatemala, el Gobierno impuso cuarentenas y restricciones de movilidad desde marzo de 2020, para evitar la propagación del virus, pero eso no se tradujo en pausa de los servicios financieros.<br /><br />"En situaciones como la que estamos viviendo desde marzo, los bancos tenemos un rol<br />fundamental para que las personas no se vean afectadas en sus compras de víveres,<br />medicamentos, financiamiento y cualquier operación bancaria que se requiera, es por ello que nuestra prioridad frente a esta emergencia fue garantizar nuestro servicio al cliente y la continuidad de nuestras operaciones, resguardando y protegiendo tanto a nuestros clientes y usuarios, así como a nuestros colaboradores", agregaron.<br /><br />La solidez del grupo se evidencia con sus cifras, que refieren un total de 1,5 millones de clientes; Q65.9 mil millones en activos; depósitos de Q50.2 mil millones y un monto de Q27.6 mil millones en créditos.<br /><br />Recientemente, la calificadora Fitch Raitings confirmó la calificación del grupo de ´BB´ y ´bb´, y la firma S&P Global Raitings la de ´BB´ y ´b´.</p>
<p>En toda su operación cuenta con más de 5.0000 colaboradores; la organización está certificada como Great Place To Work y recientemente recibió la certificación ISO 9001-2015.</p>
<h2>Conferencias de talla mundial para clientes</h2>
<p>Como parte de su proceso de transformación digital, G&T Continental lanzó su programa para clientes: Webinar Series GTC, donde se imparten conferencias de talla mundial, con el respaldo WOBI (The World Business of Ideas), el centro de capacitación virtual y producción de los mejores contenidos para empresas en el mundo; en temas que abarcan desde la toma de decisiones, el fortalecimiento de destrezas administrativas, la innovación y la transformación digital.<br /><br />El Webinar Series GTC está disponible visitando la plataforma INTELIGTC.GTC.COM.GT de G&T Continental, donde se encuentra el contenido adicional de valor en las áreas de: Innovación, Estrategia, Transformación Digital y Marketing.</p>
<h2>Conferencias magistrales</h2>
<p>El ciclo de exposiciones exclusivo para clientes del Grupo Financiero inició el 19 de agosto con el tema “Transformación digital de los negocios sobre la base de las 6R´s”, con la intervención del conferencista Pablo Fernández.<br /><br />Uno más se ofreció el 26 de agosto, bajo el tema “Las nuevas formas de conformar equipos post Pandemia”, que impartió Julio Martínez Itté, experto en temas de liderazgo, integración de equipos y transformación organizacional positiva.<br /><br />El ciclo finaliza el próximo 2 de septiembre con el tema “La etnografía como herramienta<br />transformadora y catalizadora de nuevos negocios”, que impartirá Marcela Reynolds, la creadora de “B Curious”, el primer sitio web en el mundo dedicado a Etnografía Práctica.<br /><br />Reynols ha sido reconocida como Directora Creativa en dos oportunidades con la medalla The New York Festival, por su labor estratégica en grandes empresas de publicidad en países como México, Brasil, Chile y Estados Unidos. Asimismo, se ha dado a conocer con como escritora, a través de sus libros sobre etnología y marketing.</p>
<p><iframe src="https://www.youtube.com/embed/YsKxQXiYPc0" frameborder="0" width="560" height="315"></iframe></p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000355 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Clientes" class="cloud_0" rel="nofollow" target="_blank">Clientes</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Digital" class="cloud_0" rel="nofollow" target="_blank">Digital</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Transformación" class="cloud_0" rel="nofollow" target="_blank">Transformación</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Continental" class="cloud_0" rel="nofollow" target="_blank">Continental</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Pandemia" class="cloud_0" rel="nofollow" target="_blank">Pandemia</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Banco g&t" class="cloud_0" rel="nofollow" target="_blank">Banco g&t</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos%20https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos&amp;url=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Banco G&T Continental lleva la banca digital a otro nivel para los guatemaltecos&amp;body=https://www.estrategiaynegocios.net/finanzas/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000074 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/empresasymanagement/1368723-330/guatemala-banco-gt-continental-y-seguros-gt-reclutan-de-manera-virtual" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=3T_CRhpUo6zyQiIYLoxHMM$daE2N3K4ZzOUsqbU5sYvLC1cKyLP7YOMwXn1ibQdW6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/empresasymanagement/1368723-330/guatemala-banco-gt-continental-y-seguros-gt-reclutan-de-manera-virtual" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Guatemala: Banco G&T Continental y seguros G&T reclutan de manera virtual 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000187 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/especiales/gptwcentroamerica2020/1353929-460/seguros-gt-aliados-para-el-éxito" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TijFl6MnlSg4bmoyXoJxsM$daE2N3K4ZzOUsqbU5sYv6fAn5GfjWsoViOEd6acxr6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/especiales/gptwcentroamerica2020/1353929-460/seguros-gt-aliados-para-el-éxito" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Seguros G&T: Aliados para el éxito 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000501 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/empresasymanagement/1352461-330/gt-continental-lanza-tarjetas-de-crédito-wearables-en-guatemala" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=wBFOnJl5Qdmo8u2$mr6LTc$daE2N3K4ZzOUsqbU5sYu29HSWeeTF3g5D1qBHPVeB6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/empresasymanagement/1352461-330/gt-continental-lanza-tarjetas-de-crédito-wearables-en-guatemala" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
G&T Continental lanza ‘tarjetas de crédito Wearables’ en Guatemala 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000567 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, new(5), e:.012981 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/newsletter/newsletter2015/1404558-330/banco-gt-continental-lleva-la-banca-digital-a-otro-nivel-para-los" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1257634-330/los-mejores-buscadores-acad%C3%A9micos-para-hallar-fuentes-confiables" class="EntradillaNoticia">Los mejores buscadores académicos para hallar fuentes confiables</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/centroamericaymundo/1406653-330/china-exhibe-por-primera-vez-sus-vacunas-contra-el-coronavirus" class="EntradillaNoticia">China exhibe por primera vez sus vacunas contra el coronavirus</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/inicio/894514-330/los-11-l%C3%ADderes-m%C3%A1s-inspiradores-seg%C3%BAn-los-millennials" class="EntradillaNoticia">Los 11 líderes más inspiradores según los millennials</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1406607-330/adi%C3%B3s-a-isabel-guti%C3%A9rrez-de-bosch-la-matriarca-de-cmi" class="EntradillaNoticia">Adiós a Isabel Gutiérrez de Bosch: la matriarca de CMI</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1406639-330/c%C3%B3mo-hizo-airbnb-para-sobrevivir-despu%C3%A9s-de-perder-en-8-semanas-el" class="EntradillaNoticia">Cómo hizo Airbnb para sobrevivir después de perder en 8 semanas el 80% de su facturación</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000206 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1364713-345/reformar-la-política-y-la-democracia-para-gobernar-en-el-siglo-xxi" >Reformar la política y la democraci&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1362831-345/crisis-un-riesgo-latente-en-redes-sociales-para-cualquier-organización" >Crisis, un riesgo latente en redes &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1361791-345/opinión-desde-guatemala-podemos-contra-la-corrupción" >Opinión desde Guatemala: ¿Podemos c&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1360017-345/opinión-desde-guatemala-el-terror-de-las-maras" >Opinión desde Guatemala: El terror &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1358044-345/opinión-desde-guatemala-cortes-en-riesgo" >Opinión desde Guatemala: Cortes en &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1356465-345/opinión-desde-guatemala-democracias-híbridas-o-fallidas" >Opinión desde Guatemala: Democracia&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.000259 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8DKTCGWu1$DA7fYWx5bPZM$daE2N3K4ZzOUsqbU5sYtXKlRNn544k1D6w_ta7hT36FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000218 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527604985094-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.025471 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Weekend.csp?sid=2490&cid=1404558&fid=330&fullstory=1, e:.025656 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527604985094-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/edicionmensual"></a></span>
							<a href="/edicionmensual" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/edicionmensual">Estrategia & Negocios. Portada 247 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/edicionmensual">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=P01dyBO_Kuk6ao2b45G20s$daE2N3K4ZzOUsqbU5sYs2KtqNiMebZlq9vVNwNRWn6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000235 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>	
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-bg="#ecebeb" data-fg="#222" data-link="#00CBFF" data-divlinkbg="#47a447" data-cookie="CookieInfoScript" data-text-align="left" data-divlink="#FFF" data-moreinfo="http://www.go.com.hn/politica-de-cookies/" data-close-text="Aceptar" data-linkmsg="M&aacute;s informaci&oacute;n" data-message="Utilizamos 'cookies' propias y de terceros para mejorar nuestros servicios, elaborar informaci&oacute;n estad&iacute;stica, analizar sus h&aacute;bitos de navegaci&oacute;n e inferir grupos de inter&eacute;s. Esto nos permite personalizar el contenido que ofrecemos y mostrarle publicidad relacionada con sus preferencias. Adicionalmente, compartimos los an&aacute;lisis de navegaci&oacute;n y los grupos de inter&eacute;s inferidos con terceros. Si contin&uacute;a navegando acepta su uso." data-accept-on-scroll="true"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.041336 -->

</html><!--
Elapsed:.046774
Globals:4520
Lines:94044
-->