
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000112 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000104 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">
<!-- MetaTags EYN -->

<title>Panamá y Honduras lideran crecimiento económico en Centroamérica - Revista Estrategia &amp; Negocios</title>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/newsletter/newsletter2015/1347647-330/panamá-y-honduras-lideran-crecimiento-económico-en-centroamérica"/>
<meta property="og:title" content="Panamá y Honduras lideran crecimiento económico en Centroamérica"/>
<meta property="og:description" content="Según datos divulgados por el Banco Mundial, en un escenario opuesto está Nicaragua, cuya economía se hunde en medio de una crisis sociopolítica."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=y8l_hF121oKGPGtJPrAFac$daE2N3K4ZzOUsqbU5sYu9A$MwkckWmZPm2HM6172w6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="Según datos divulgados por el Banco Mundial, en un escenario opuesto está Nicaragua, cuya economía se hunde en medio de una crisis sociopolítica."/>
<meta name="keywords" content="2019, 2021, 2022, Crecimiento, 2020, Estimada, Pib, Según, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Panamá y Honduras lideran crecimiento económico en Centroamérica"/>
<meta property="twitter:description" content="Según datos divulgados por el Banco Mundial, en un escenario opuesto está Nicaragua, cuya economía se hunde en medio de una crisis sociopolítica."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=y8l_hF121oKGPGtJPrAFac$daE2N3K4ZzOUsqbU5sYu9A$MwkckWmZPm2HM6172w6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/newsletter/newsletter2015/1347647-330/panamá-y-honduras-lideran-crecimiento-económico-en-centroamérica"/>
<!-- Metas Parse.ly hola -->

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	







<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.005401 -->


<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.estrategiaynegocios.net/centroamericaymundo/1347647-330/panamá-y-honduras-lideran-crecimiento-económico-en-centroamérica",
	"name": "Panamá y Honduras lideran crecimiento económico en Centroamérica",
	"headline": "Panamá y Honduras lideran crecimiento económico en Centroamérica",
	"description": "Seg&uacute;n datos divulgados por el Banco Mundial, en un escenario opuesto est&aacute; Nicaragua, cuya econom&iacute;a se hunde en medio de una crisis sociopol&iacute;tica.",
	"url": "https://www.estrategiaynegocios.net/centroamericaymundo/1347647-330/panamá-y-honduras-lideran-crecimiento-económico-en-centroamérica",
	"thumbnailUrl": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=$36qJcDGu990ljoLTB4s$s$daE2N3K4ZzOUsqbU5sYuf5pdqv0MlWuju9c_rwPJb6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	"datePublished": "2020-01-09T15:46:10Z",
	"dateCreated": "2020-01-09T15:46:10Z",
	"dateModified": "2020-01-09T16:01:18Z",
	"articleSection": "newsletter2015",
	"creator": ["CCONTRERAS"],
	"keywords": ["LOS","SEGÚN","PIB","ESTIMADA","2020","CRECIMIENTO","2022","2021","2019","DEL", "Clasificacion:0","TipoPeriodismo:Estandar"],
	"author": "CCONTRERAS",
	"image": {
	  "@type": "ImageObject",
	  "url": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=y8l_hF121oKGPGtJPrAFac$daE2N3K4ZzOUsqbU5sYu9A$MwkckWmZPm2HM6172w6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	  "width": 930,
	  "height": 530
	},
	"publisher": {
	  "@type": "Organization",
	  "name": "Revista Estrategia y Negocios",
	  "logo": {
		"@type": "ImageObject",
		"url": "https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/Imagenes/LogoFEyN.png"
	  }
	},
	"sameAs" : [
			"https://www.facebook.com/EstrategiayNegocios",
			"https://twitter.com/Revista_EyN"
	],
	"articleBody": "Por DW.com  Panamá lidera el crecimiento económico de Centroamérica con una tasa estimada del 3,5 % en 2019 y una proyección del 4,2 % para este 2020, mientras que Nicaragua se hunde con un -5 % y -0,5 %, respectivamente, según datos del Banco Mundial (BM) difundidos este miércoles (08.01.2020).  Las perspectivas del multilateral mantienen a Panamá, un país de cerca de cuatro millones de habitantes y con una economía centrada en los servicios, a la cabeza del crecimiento en la región en el 2021 y 2022 con tasas del 4,6 % y 4,8 %, respectivamente.  Economistas consultados dijeron que el actual modelo económico de Panamá basado en los servicios, debe registrar una tasa de crecimiento anual de al menos 5 % para generar nuevas plazas de trabajo y reducir desempleo, que se ubica en el 7,1 % de acuerdo a los datos más recientes.  En un escenario adverso se ubica a Nicaragua, que tras caídas del producto interno bruto (PIB) estimada en el 5 % en el 2019 y proyectada en 0,5 %, registrará un repunte de 0,6 % en el 2021 y del 1 % en el 2022.  Nicaragua atraviesa una grave crisis sociopolítica que, desde el estallido social contra el presidente Daniel Ortega en abril de 2018, ha dejado más de 300 muertos, según la Comisión Interamericana de Derechos Humanos (CIDH), aunque organismos locales elevan la cifra a más de 500 y el Gobierno reconoce 199.  Honduras es la segunda más dinámica  Honduras es la segunda economía más dinámica de Centroamérica, con una expansión del PIB estimada en 3,3 % en el 2019 y proyectada en 3,5 % para este 2020, 2021 y 2022, según las perspectivas del Banco Mundial.  Le sigue Guatemala, con un crecimiento estimado del 3,4 % en el 2019 y proyectado en el 3 % para el 2020, y del 3,2 % para el 2021 y el 2022. Mientras, Costa Rica ostenta un tasa de crecimiento del PIB estimada en el 2 % en 2019 y proyectada en 2,5 % en el 2020, 3 % en el 2021 y 3,2 % en el 2022.  La perspectiva para El Salvador ubica un alza del PIB estimada en el 2,4 % en el 2019 y proyectada en el 2,5 % para el 2020, 2021 y 2022. El PIB de Belice registra una crecimiento estimado en el 2,7 % en el 2019 y proyectado en el 2,1 % en el 2020 y en el 1,8 % en el 2021 y 2022, según los cálculos del multilateral."
}
</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 
<link rel="stylesheet" type="text/css" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/css/estrategia2017.css?v=1.02"/>




 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/newsletter/newsletter2015/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2020-01-09',
	'dimension3' : dim3,
	'dimension4' : 'newsletter2015',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/eyn_d_inicio_160x600_a', [160, 600],'div-gpt-ad-1527605517958-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_160x600_b', [160, 600],'div-gpt-ad-1527605517958-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_300x250_a', [300, 250],'div-gpt-ad-1527605517958-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_300x250_b', [300, 250],'div-gpt-ad-1527605517958-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_728x90_a', [728, 90],'div-gpt-ad-1527605517958-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_inicio_728x90_b', [728, 90],'div-gpt-ad-1527605517958-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>
<script data-parsely-site="estrategiaynegocios.net" id="parsely-cfg" src="//d1z2jf7jlzjs58.cloudfront.net/code/ptrack-v0.8.0-engaged-time-sync.js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527605517958-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/finanzas/">Finanzas</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527605517958-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Weekend.csp?sid=2490&cid=1347647&fid=330&fullstory=1 -->
<!-- plantilla de sección -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/newsletter/newsletter2015/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
newsletter
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, new(1440), e:.001244 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2020-01-09</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=t_zh$LGLYI6y0hlez1fUo8$daE2N3K4ZzOUsqbU5sYstu1j3uyBd11cdzUwwwzX_6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.002584 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Panamá y Honduras lideran crecimiento económico en Centroamérica 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, new(5), e:.000867 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
Según datos divulgados por el Banco Mundial, en un escenario opuesto está Nicaragua, cuya economía se hunde en medio de una crisis sociopolítica. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000112 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales">
						
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000089 -->

					</div>								
				</div>
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-21027615" class="WebText"><p><a href="https://www.dw.com/es/panam%C3%A1-lidera-crecimiento-econ%C3%B3mico-en-centroam%C3%A9rica/a-51935839" target="_blank"><strong>Por DW.com</strong></a><br /><br />Panamá lidera el crecimiento económico de Centroamérica con una tasa estimada del 3,5 % en 2019 y una proyección del 4,2 % para este 2020, mientras que Nicaragua se hunde con un -5 % y -0,5 %, respectivamente, según datos del Banco Mundial (BM) difundidos este miércoles (08.01.2020).<br /><br />Las perspectivas del multilateral mantienen a Panamá, un país de cerca de cuatro millones de habitantes y con una economía centrada en los servicios, a la cabeza del crecimiento en la región en el 2021 y 2022 con tasas del 4,6 % y 4,8 %, respectivamente.<br /><br />Economistas consultados dijeron que el actual modelo económico de Panamá basado en los servicios, debe registrar <strong>una tasa de crecimiento anual de al menos 5 % para generar nuevas plazas de trabajo y reducir desempleo, que se ubica en el 7,1 % de acuerdo a los datos más recientes.</strong><br /><br />En un escenario adverso se ubica a Nicaragua, que tras caídas del producto interno bruto (PIB) estimada en el 5 % en el 2019 y proyectada en 0,5 %, registrará un repunte de 0,6 % en el 2021 y del 1 % en el 2022.<br /><br />Nicaragua atraviesa una grave crisis sociopolítica que, desde el estallido social contra el presidente Daniel Ortega en abril de 2018, ha dejado más de 300 muertos, según la Comisión Interamericana de Derechos Humanos (CIDH), aunque organismos locales elevan la cifra a más de 500 y el Gobierno reconoce 199.<br /><br /><strong>Honduras es la segunda más dinámica</strong><br /><br />Honduras es la segunda economía más dinámica de Centroamérica, con una expansión del PIB estimada en 3,3 % en el 2019 y proyectada en 3,5 % para este 2020, 2021 y 2022, según las perspectivas del Banco Mundial.<br /><br />Le sigue Guatemala, con un crecimiento estimado del 3,4 % en el 2019 y proyectado en el 3 % para el 2020, y del 3,2 % para el 2021 y el 2022. Mientras, Costa Rica ostenta un tasa de crecimiento del PIB estimada en el 2 % en 2019 y proyectada en 2,5 % en el 2020, 3 % en el 2021 y 3,2 % en el 2022.<br /><br />La perspectiva para El Salvador ubica un alza del PIB estimada en el 2,4 % en el 2019 y proyectada en el 2,5 % para el 2020, 2021 y 2022. El PIB de Belice registra una crecimiento estimado en el 2,7 % en el 2019 y proyectado en el 2,1 % en el 2020 y en el 1,8 % en el 2021 y 2022, según los cálculos del multilateral.</p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000337 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=2019" class="cloud_0" rel="nofollow" target="_blank">2019</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=2021" class="cloud_0" rel="nofollow" target="_blank">2021</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=2022" class="cloud_0" rel="nofollow" target="_blank">2022</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Crecimiento" class="cloud_0" rel="nofollow" target="_blank">Crecimiento</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=2020" class="cloud_0" rel="nofollow" target="_blank">2020</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Estimada" class="cloud_0" rel="nofollow" target="_blank">Estimada</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Pib" class="cloud_0" rel="nofollow" target="_blank">Pib</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000083 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1347474-330/banco-mundial-rebaja-el-crecimiento-global-al-mínimo-desde-la-crisis" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=oNg93qDAnP4vfD845aQqCM$daE2N3K4ZzOUsqbU5sYuLIGD8DtEVFrsjaoojuRr76FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1347474-330/banco-mundial-rebaja-el-crecimiento-global-al-mínimo-desde-la-crisis" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Banco Mundial rebaja el crecimiento global al mínimo desde la crisis 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000224 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1343280-330/banco-mundial-ola-de-endeudamiento-puede-arrasar-a-economías-emergentes" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QbA$2xNYNJW_KguUvWct1M$daE2N3K4ZzOUsqbU5sYtJHc9hspW$1wPEDdTFwIiF6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1343280-330/banco-mundial-ola-de-endeudamiento-puede-arrasar-a-economías-emergentes" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Banco Mundial: Ola de endeudamiento puede arrasar a economías emergentes 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000273 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1347475-330/estos-países-de-américa-latina-liderarán-el-crecimiento-en-2020" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gBF$GaKcUdfJZRBIVDuDLs$daE2N3K4ZzOUsqbU5sYuocbxIIhBq_inKd4w7AAke6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1347475-330/estos-países-de-américa-latina-liderarán-el-crecimiento-en-2020" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Estos países de América Latina liderarán el crecimiento en 2020 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000201 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, new(5), e:.063841 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/newsletter/newsletter2015/1347647-330/panamá-y-honduras-lideran-crecimiento-económico-en-centroamérica" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527605517958-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<!--aqui esta el widget mas leidas-->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	

			<a href="https://www.estrategiaynegocios.net/ocio/1350001-330/las-compras-m%C3%A1s-extravagantes-de-jeff-bezos-bill-gates-elon-musk-y" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=eJL8IQcndHmBTr9sNs02cs%24daE2N3K4ZzOUsqbU5sYvcrTgAWehQ8zxZlHMZdMbt6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="Las compras más extravagantes de Jeff Bezos, Bill Gates, Elon Musk y otros multimillonarios">Las compras más extravagantes de Jeff Bezos, Bill Gates, Elon Musk y otros multimillonarios</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1350002-330/guatemala-gobierno-anuncia-que-construir%C3%A1-aeropuerto-de-carga-en-escuintla" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=YaF%240MmwmUvJrAkelh1Tx8%24daE2N3K4ZzOUsqbU5sYsuWtRFvHVz0sKaClCsum0X6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="Guatemala: Gobierno anuncia que construirá aeropuerto de carga en Escuintla">Guatemala: Gobierno anuncia que construirá aeropuerto de carga en Escuintla</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/tecnologia/1349059-330/you-5-cosas-que-deber%C3%ADas-borrar-de-tus-redes-sociales-y-que" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qe8M0QwFW9%24fudc8NCVHwM%24daE2N3K4ZzOUsqbU5sYuga4NSVdp%24_wbdlT4E2Esu6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="'You': 5 cosas que deberías borrar de tus redes sociales (y que puso en evidencia la serie de Netflix)">'You': 5 cosas que deberías borrar de tus redes sociales (y que puso en evidencia la serie de Netflix)</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/tecnologia/1349998-330/whatsapp-registra-una-falla-mundial" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=W67C6lon4V%24sY0EgEMRaeM%24daE2N3K4ZzOUsqbU5sYu4XbiHNZSf1ovU3TcaPUO96FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="WhatsApp registra una falla mundial">WhatsApp registra una falla mundial</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/empresasymanagement/1349081-330/m%C3%A9xico-roberto-kriete-est%C3%A1-interesado-en-adquirir-el-mro-de-mexicana-de" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=n2SWgM4SfLsZccltvQtZ5c%24daE2N3K4ZzOUsqbU5sYv3jqn7g2LqzLMkI74OKwug6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="México: Roberto Kriete está interesado en adquirir el MRO de Mexicana de Aviación">México: Roberto Kriete está interesado en adquirir el MRO de Mexicana de Aviación</a>
			<div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000359 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527605517958-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1349448-345/opinión-desde-guatemala-es-la-economía" >Opinión desde Guatemala: Es la economía… </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1348871-345/opinión-uber-vrs-colombia-lecciones-para-aprender" >Opinión: Uber vrs. Colombia:  lecciones para aprender </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1347496-345/opinión-desde-guatemala-este-2020-cambiemos-las-reglas-del-juego" >Opinión desde Guatemala: Este 2020,&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1346933-345/opinión-la-vaca-vuca" >Opinión: La vaca VUCA </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1343290-345/opinión-desde-guatemala-estimado-presidente-electo" >Opinión desde Guatemala: Estimado P&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1341171-345/opinión-poniendo-en-el-mapa-la-gestión-inteligente-del-gasto" >Opinión: Poniendo en el mapa la ges&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.00024 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NRUMT4XY09Jo2bjBFzatYs$daE2N3K4ZzOUsqbU5sYuK9m4eWfZbKY_beRr3poLR6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000341 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527605517958-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.080673 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Weekend.csp?sid=2490&cid=1347647&fid=330&fullstory=1, e:.080907 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527605517958-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605517958-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/larevista"></a></span>
							<a href="/larevista" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/larevista">Estrategia & Negocios. Portada 239 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/larevista">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2GqwXyD5QOrnrmOOzJFeTs$daE2N3K4ZzOUsqbU5sYu81Io5H$GkHPvG412IOcxM6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2018 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000224 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>	
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-bg="#ecebeb" data-fg="#222" data-link="#00CBFF" data-divlinkbg="#47a447" data-cookie="CookieInfoScript" data-text-align="left" data-divlink="#FFF" data-moreinfo="http://www.go.com.hn/politica-de-cookies/" data-close-text="Aceptar" data-linkmsg="M&aacute;s informaci&oacute;n" data-message="Utilizamos 'cookies' propias y de terceros para mejorar nuestros servicios, elaborar informaci&oacute;n estad&iacute;stica, analizar sus h&aacute;bitos de navegaci&oacute;n e inferir grupos de inter&eacute;s. Esto nos permite personalizar el contenido que ofrecemos y mostrarle publicidad relacionada con sus preferencias. Adicionalmente, compartimos los an&aacute;lisis de navegaci&oacute;n y los grupos de inter&eacute;s inferidos con terceros. Si contin&uacute;a navegando acepta su uso." data-accept-on-scroll="true"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.111025 -->

</html><!--
Elapsed:.122603
Globals:4517
Lines:99654
-->