
<!DOCTYPE html>


<!-- fi:/csp/mediapool/sites/EN/assets/cspv2/utilitarios/getAmp.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/cspv2/utilitarios/getAmp.csp, e:.000171 -->

<html  lang="es-HN">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000096 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000089 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	







				
 





<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.006706 -->

<!-- MetaTags EYN -->

<title>El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de"/>
<meta property="og:title" content="El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia"/>
<meta property="og:description" content="Estados Unidos está sumamente preocupado por la decisión de la Asamblea Legislativa, con mayoría oficialista, tras destituir al Fiscal General y a los cinco magistrados de la Sala de lo Constitucional de la Corte Suprema de Justicia el pasado 1 de mayo."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=nO8kJIqtcI_pDEccufEU68$daE2N3K4ZzOUsqbU5sYs4OJnkzeNPPKM9spqY1ldW6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="Estados Unidos está sumamente preocupado por la decisión de la Asamblea Legislativa, con mayoría oficialista, tras destituir al Fiscal General y a los cinco magistrados de la Sala de lo Constitucional de la Corte Suprema de Justicia el pasado 1 de mayo."/>
<meta name="keywords" content="Estados, Unidos, Usaid, Salvador, Mayo, Transparencia, Asamblea, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia"/>
<meta property="twitter:description" content="Estados Unidos está sumamente preocupado por la decisión de la Asamblea Legislativa, con mayoría oficialista, tras destituir al Fiscal General y a los cinco magistrados de la Sala de lo Constitucional de la Corte Suprema de Justicia el pasado 1 de mayo."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=nO8kJIqtcI_pDEccufEU68$daE2N3K4ZzOUsqbU5sYs4OJnkzeNPPKM9spqY1ldW6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de"/>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "LasClavesDelDia,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "CNOLASCO";
  _sf_async_config.title = "El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000136 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=21.05.21"/>





 
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/jquery.min.js"></script>
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/LasClavesDelDia/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Por Agencias ',
	'dimension2' : '2021-05-21',
	'dimension3' : dim3,
	'dimension4' : 'LasClavesDelDia',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->
<script>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</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/EYN_R_Section_160x600_A', [160, 600],'div-gpt-ad-1527604985094-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_R_Section_160x600_B', [160, 600],'div-gpt-ad-1527604985094-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_R_Section_300x250_A', [300, 250],'div-gpt-ad-1527604985094-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_R_Section_300x250_B', [300, 250],'div-gpt-ad-1527604985094-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_R_Section_300x250_728x90_C', [[728, 90],[300,250]],'div-gpt-ad-1527604985094-5').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_R_Section_320x50_728x90_A', [[728, 90],[320,50]],'div-gpt-ad-1527604985094-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('Section_EyN','LasClavesDelDia');
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>



<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
        <li><a href="/coronavirus/">Coronavirus</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;min-height: 90px;background: #333 url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 15%;">
	<div id='div-gpt-ad-1527604985094-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="https://www.estrategiaynegocios.net/pyme-emprende">Pyme-Emprende</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
                        <a class="SecMenu" href="/eynvideos/">Videos</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527604985094-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1356&cid=1465523&fid=330&fullstory=1 -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->


	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
            	
                	<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/lasclavesdeldia/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
Claves Del Día
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, cache(1440), e:.000201 -->
</div></a>	
                			
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2021-05-21</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TcmXxXKSdkkWWQ$AM6DYv8$daE2N3K4ZzOUsqbU5sYsxTXZwv9l7Y95aVCQdtLAU6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.000534 -->

				
				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, cache(5), e:.000165 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
Estados Unidos está sumamente preocupado por la decisión de la Asamblea Legislativa, con mayoría oficialista, tras destituir al Fiscal General y a los cinco magistrados de la Sala de lo Constitucional de la Corte Suprema de Justicia el pasado 1 de mayo. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000107 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales share2">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia%20https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia&amp;url=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia&amp;body=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000108 -->
</div>								
				</div>
					
					
				<div class="share3">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia%20https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia&amp;url=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia&amp;body=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000066 -->
</div>		
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-24928059" class="WebText"><p><strong>Por estrategiaynegocios.net</strong></p>
<p>Este viernes 21 de mayo, la Agencia Estadounidense para el Desarrollo Internacional (USAID) informó que reorientará la asistencia  tiene profundas preocupaciones con respecto a la votación de la Asamblea Legislativa salvadoreña del 1 de mayo de este 2021 para destituir al Fiscal General y a los cinco magistrados de la Sala Constitucional de la Corte Suprema de El Salvador, y preocupaciones mayores sobre la transparencia y la rendición de cuentas.</p>
<p>“USAID tiene una profunda preocupación con respecto a la votación de la Asamblea Legislativa salvadoreña del 1 de mayo para destituir al Fiscal General y a los cinco magistrados de la Sala de lo Constitucional de la Corte Suprema de El Salvador, y <strong>preocupaciones mayores sobre la transparencia y la rendición de cuentas.</strong> En respuesta, USAID está reorientando la asistencia de estas instituciones, la Policía Nacional Civil y el Instituto de Acceso a la Información Pública”, informó la agencia de cooperación de <a href="https://www.usaid.gov/news-information/press-releases/may-21-2021-usaid-redirects-assistance-salvadoran-government-institutions-civil-society" target="_blank">Estados Unidos en un comunicado</a> publicado hoy. </p>
<p>En respuesta, USAID está desviando la asistencia de estas instituciones: <strong>la Policía Nacional Civil y el Instituto de Acceso a la Información Pública.</strong></p>
<p><strong>Visite el sitio de E&N para noticias de Pymes y emprendedores:</strong> <a href="https://www.estrategiaynegocios.net/pyme-emprende" target="_blank">estrategiaynegocios.net/pyme-emprende</a></p>
<p>Este financiamiento ahora se utilizará para promover la transparencia, combatir la corrupción y monitorear los derechos humanos <strong>en asociación con la sociedad civil local</strong> y las organizaciones de derechos humanos.</p>
<p>Lea también: <a href="https://www.europapress.es/internacional/noticia-nuevo-fiscal-salvador-afirma-lista-altos-cargos-corruptos-le-trae-cuidado-20210519181158.html" target="_blank">Nuevo fiscal de El Salvador afirmó que lista de EEUU con altos cargos corruptos le trae "sin cuidado"</a></p>
<p><img title="el_salvador_bukele_magistrados_fiscal_general(800x600)" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Y12f6$gLTeTKXekFitF4ms$daE2N3K4ZzOUsqbU5sYvoPEqM2muq7KqUc$w7PN8S6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg" border="0" alt="el_salvador_bukele_magistrados_fiscal_general(800x600)" width="800" height="533" /></p>
<p><strong>USAID recordó que el respeto hacia<strong> un poder judicial independiente, </strong></strong>el compromiso con la separación de poderes y una sociedad civil fuerte son componentes esenciales de cualquier democracia.  “Estados Unidos sigue firmemente comprometido con el apoyo a la <strong>gobernabilidad democrática al colaborar con diversos sectores</strong> para mejorar las condiciones económicas y de seguridad y para abordar las causas fundamentales de la migración irregular desde Centroamérica”.</p>
<p><strong>Descargue nuestra edición impresa:</strong> <a href="https://www.estrategiaynegocios.net/edicionmensual" target="_blank">Con solo click acá</a></p>
<p>La Comisión Interamericana de Derechos Humanos (<strong>CIDH</strong>), la Organización de los Estados Americanos (<strong>OEA</strong>), la Unión Europea y el Gobierno de <strong>Estados Unidos</strong> han rechazado las destituciones en el aparato judicial de El Salvador posteriormente a la medida.</p>
<p>Lea también: <a href="https://www.laprensagrafica.com/elsalvador/Congresistas-EUA-aumentan-nivel-de-condena-a-Bukele-20210519-0122.html" target="_blank">Congresistas de EEUU aumentan nivel de condena a Bukele</a></p>
<h2>Presión para promover transparencia</h2>
<p>Esta semana, congresistas demócratas de Estados Unidos pidieron mayores condenas del Gobierno de Joe Biden para Bukele. A esto se le sumaron voces de organismos internacionales con el mismo fin.</p>
<p>El congresista Albio Sires, representante del Distrito 8 de Nueva Jersey, Estados Unidos, aplaudió la decisión de retirar la asistencia financiera que otorgaba a distintas instituciones del Gobierno salvadoreño, informó en su cuenta de Twitter.<br /><br />Sires: “Aplaudo este paso USAID, que muestra qu<strong>e los dólares de los contribuyentes estadounidenses</strong> no se utilizarán para dar legitimidad a una toma de poder ilegal en El Salvador”. Además, expresó que, como gobierno de Estados Unidos, <strong>“deberíamos trabajar con socios que quieran mejorar las condiciones de vida</strong>, no promover una campaña de venganza política”, en referencia a las primeras acciones que realizó la Asamblea Legislativa al asumir funciones el primero de mayo.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">I applaud this step by <a href="https://twitter.com/USAID?ref_src=twsrc%5Etfw">@USAID</a>, which shows US taxpayer dollars will not be used to lend legitimacy to an illegal power-grab in <a href="https://twitter.com/hashtag/ElSalvador?src=hash&ref_src=twsrc%5Etfw">#ElSalvador</a>. We should work with partners who want to improve living conditions, not advance a political revenge campaign. <a href="https://t.co/d5EnvRLEIZ">https://t.co/d5EnvRLEIZ</a></p>
— Albio Sires (@RepSires) <a href="https://twitter.com/RepSires/status/1395825634761449474?ref_src=twsrc%5Etfw">May 21, 2021</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000514 -->

				</div>
				<div class="SeparadorNota"></div>
                
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Estados" class="cloud_0" rel="nofollow" target="_blank">Estados</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Unidos" class="cloud_0" rel="nofollow" target="_blank">Unidos</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Usaid" class="cloud_0" rel="nofollow" target="_blank">Usaid</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Salvador" class="cloud_0" rel="nofollow" target="_blank">Salvador</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Mayo" class="cloud_0" rel="nofollow" target="_blank">Mayo</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Transparencia" class="cloud_0" rel="nofollow" target="_blank">Transparencia</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia%20https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia&amp;url=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia&amp;body=https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.00011 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1464798-330/eeuu-identifica-a-funcionarios-corruptos-de-el-salvador-guatemala-y-honduras" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=BvRdM32aowoYfptLgA1NK8$daE2N3K4ZzOUsqbU5sYs7JmI4UQ9x_yPVqm2g3pan6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1464798-330/eeuu-identifica-a-funcionarios-corruptos-de-el-salvador-guatemala-y-honduras" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
EEUU identifica a 'funcionarios corruptos' de El Salvador, Guatemala y Honduras 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.00015 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1463381-330/bukele-desafía-a-eeuu-y-dice-que-cambios-son-irreversibles-en-el" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FLXq5tLzwJAfE1Ndi9A$0s$daE2N3K4ZzOUsqbU5sYuTK1dNhsJVY5MOmar4QzAK6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1463381-330/bukele-desafía-a-eeuu-y-dice-que-cambios-son-irreversibles-en-el" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Bukele desafía a EEUU y dice que cambios son irreversibles en El Salvador 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000157 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1462977-330/eeuu-llega-enviado-a-el-salvador-para-hablar-de-democracia" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=nx1WcLtDF1IB7GpRNwkE4s$daE2N3K4ZzOUsqbU5sYs68eXRb2ymnUHSfZ1WO9uz6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1462977-330/eeuu-llega-enviado-a-el-salvador-para-hablar-de-democracia" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
EEUU: Llega enviado a El Salvador para hablar de democracia 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000139 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, cache(5), e:.000173 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-policía-nacional-y-a-instituto-de" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical" style="min-height: 250px;max-height: 332px; min-width:300px;background: #fff url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 20%;">
	<div id='div-gpt-ad-1527604985094-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1465523-330/el-salvador-eeuu-retira-ayuda-a-polic%C3%ADa-nacional-y-a-instituto-de" class="EntradillaNoticia">El Salvador: EEUU retira ayuda a Policía Nacional y a instituto de transparencia</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1465483-330/nissan-y-suzuki-reducir%C3%A1n-su-producci%C3%B3n-en-jap%C3%B3n-por-la-escasez-de" class="EntradillaNoticia">Nissan y Suzuki reducirán su producción en Japón por la escasez de chips</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/ocio/1340408-330/el-millonario-premio-detr%C3%A1s-de-la-corona-de-miss-universo" class="EntradillaNoticia">El millonario premio detrás de la corona de Miss Universo</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1465429-330/ortega-intensifica-asedio-a-opositores-con-miras-a-reelecci%C3%B3n-en-nicaragua" class="EntradillaNoticia">Ortega intensifica asedio a opositores con miras a reelección en Nicaragua</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1465423-330/prev%C3%A9n-habr%C3%A1-entre-6-y-10-huracanes-en-el-atl%C3%A1ntico-este-2021" class="EntradillaNoticia">Prevén habrá entre 6 y 10 huracanes en el Atlántico este 2021</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000188 -->
</div>
			<div id="BannerVertical" style="min-height: 250px;max-height: 332px; min-width:300px;background: #fff url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 20%;">
	<div id='div-gpt-ad-1527604985094-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/pyme-emprende" class="Categoria" target="_blank">Pyme-Emprende</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/universopyme/1465165-480/arturo-elías-ayub-el-emprendedor-que-diga-que-no-ha-tenido-problemas" target="_blank"><img alt="Arturo Elías Ayub: el emprendedor que diga que no ha tenido problemas es extraterrestre o mentiroso" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qmb5JF70ftj9XhRG0TkO8s$daE2N3K4ZzOUsqbU5sYsbs2ErgJeTe4_2PUPeuwRe6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/universopyme/1465165-480/arturo-elías-ayub-el-emprendedor-que-diga-que-no-ha-tenido-problemas" style="font-weight:bold" target="_blank">Arturo Elías Ayub: el emprendedor que diga que&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/gentepyme/1465202-480/vöet-la-pastelería-donde-se-comen-los-pecados-sin-consecuencias" target="_blank"><img alt="Vöet: la pastelería donde se comen los ‘pecados sin consecuencias’" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=l7Y2x2y7luf9_0sb4Zk5U8$daE2N3K4ZzOUsqbU5sYtSHJfuYf0NoU0O_lEIGdzd6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/gentepyme/1465202-480/vöet-la-pastelería-donde-se-comen-los-pecados-sin-consecuencias" style="font-weight:bold" target="_blank">Vöet: la pastelería donde se comen los ‘pecado&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/management/1464912-480/los-emprendimientos-son-claves-para-el-desarrollo-económico-post-pandemia-en-centroamérica" target="_blank"><img alt="Los emprendimientos son claves para el desarrollo económico post-pandemia en Centroamérica" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8H0O2JY9Ru7je0_PJ008Mc$daE2N3K4ZzOUsqbU5sYt2XDnbMsZi$h$4hhwStOdu6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/management/1464912-480/los-emprendimientos-son-claves-para-el-desarrollo-económico-post-pandemia-en-centroamérica" style="font-weight:bold" target="_blank">Los emprendimientos son claves para el desarro&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/marketing/1464913-480/cinco-errores-que-impiden-a-las-pymes-exprimir-la-automatización-del-marketing" target="_blank"><img alt="Cinco errores que impiden a las pymes exprimir la automatización del marketing" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FeZdKTI$DNBYBfC$2qfYlc$daE2N3K4ZzOUsqbU5sYumDAM3PxPCX2kUW3Fpatwd6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/marketing/1464913-480/cinco-errores-que-impiden-a-las-pymes-exprimir-la-automatización-del-marketing" style="font-weight:bold" target="_blank">Cinco errores que impiden a las pymes exprimir&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/finanzas/1463818-480/apoyo-para-jóvenes-costarricenses-con-visión-empresarial" target="_blank"><img alt="Apoyo para jóvenes costarricenses con visión empresarial" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=PJ3BxXgoOchOwKlAhlw3TM$daE2N3K4ZzOUsqbU5sYvJZvvac5F9bEO10W54T5KP6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/finanzas/1463818-480/apoyo-para-jóvenes-costarricenses-con-visión-empresarial" style="font-weight:bold" target="_blank">Apoyo para jóvenes costarricenses con visión e&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>

</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>
<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.000212 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px; min-height:140px !important;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;min-height:300px !important;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=SqJ9tKyuOfT9ginJ9LUIGM$daE2N3K4ZzOUsqbU5sYtVUDzOCa4GtTyFUb7zxBVC6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000224 -->

			
			
		</div>
		
		<div id="BannerHorizontal" style="min-height: 90px;background: #fff url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 15%;">
	<div id='div-gpt-ad-1527604985094-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.011355 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1356&cid=1465523&fid=330&fullstory=1, e:.011535 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527604985094-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/edicionmensual"></a></span>
							<a href="/edicionmensual" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/edicionmensual"> </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/edicionmensual">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=KHOo5v1NLuyxYJI2zPm3MM$daE2N3K4ZzOUsqbU5sYvfVx2KNG9Z22b1J1roxg826FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000178 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/classie.js"></script>
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1727085742"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.027576 -->

</html><!--
Elapsed:.034412
Globals:4349
Lines:99858
-->