
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000113 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000096 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	







				
 





<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.00509 -->

<!-- MetaTags EYN -->

<title>Lovemarks 5 años: las 22 más queridas (2016-2020) - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020"/>
<meta property="og:title" content="Lovemarks 5 años: las 22 más queridas (2016-2020)"/>
<meta property="og:description" content="El estudio Lovemarks de Estrategia & Negocios cumple seis años. En esta oportunidad, la revista profundiza en las marcas más presentes en el corazón de sus consumidores en el período 2016-2020, es decir su primer quinquenio."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TQSNYDNK55VU1MGGO_2geM$daE2N3K4ZzOUsqbU5sYsecGzcgwboPgmzQllgjP616FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="El estudio Lovemarks de Estrategia & Negocios cumple seis años. En esta oportunidad, la revista profundiza en las marcas más presentes en el corazón de sus consumidores en el período 2016-2020, es decir su primer quinquenio."/>
<meta name="keywords" content="Lovemarks, Marcas, Han, Cerveza, 2021, Bebidas, Especiales, Esta, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Lovemarks 5 años: las 22 más queridas (2016-2020)"/>
<meta property="twitter:description" content="El estudio Lovemarks de Estrategia & Negocios cumple seis años. En esta oportunidad, la revista profundiza en las marcas más presentes en el corazón de sus consumidores en el período 2016-2020, es decir su primer quinquenio."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TQSNYDNK55VU1MGGO_2geM$daE2N3K4ZzOUsqbU5sYsecGzcgwboPgmzQllgjP616FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020"/>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "Lovemarks,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "CCONTRERAS";
  _sf_async_config.title = "Lovemarks 5 años: las 22 más queridas (2016-2020)";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000105 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=6.7.21"/>





 
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/jquery.min.js"></script>
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/Especiales/Lovemarks/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2021-10-10',
	'dimension3' : dim3,
	'dimension4' : 'Lovemarks',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->
<script>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</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var adzone = adzone||{}; 
  window.googletag = window.googletag || {cmd: []};
  (function(adzone) { 
    adzone.c=[]; adzone.m=function(e) { if(e.data && e.data.m =="adzone") { adzone.c.push({ m: e }); adzone.r && adzone.r(); } }; 
    window.addEventListener ? window.addEventListener("message", adzone.m, !1) : window.attachEvent && window.attachEvent("message", adzone.m); 
    googletag.cmd.push(function() { googletag.pubads().addEventListener("slotRenderEnded", function(e) { adzone.c.push({r: e}); adzone.r && adzone.r() } ) }); 
  })(adzone);</script><script async src="https://s-adzone.com/c/30_Estrategiaynegocios-hn.js"></script>
<style>adzone_float {display:none!important}</style>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/EYN_D_Section_160x600_A', [160, 600],'div-gpt-ad-1527604985094-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_160x600_B', [160, 600],'div-gpt-ad-1527604985094-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_300x250_A', [300, 250],'div-gpt-ad-1527604985094-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_300x250_B', [300, 250],'div-gpt-ad-1527604985094-5').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_728x90_A', [728, 90],'div-gpt-ad-1527604985094-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_728x90_B', [728, 90],'div-gpt-ad-1527604985094-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_Adhesion_728x90', [728, 90],'EYN_D_Section_Adhesion_728x90').addService(googletag.pubads());
googletag.defineSlot('/3383164/EYN_D_Section_Interstitials_800x600',[800, 600],'EYN_D_Section_Interstitials_800x600').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('Section_EyN','Lovemarks');
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>



<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
        <li><a href="/enbrandlab/">E&amp;N Brand Lab</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
        <li><a href="/coronavirus/">Coronavirus</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
        <li><a href="/enrealestate/">E&amp;N Real Estate</a></li>
      	<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;min-height: 90px;background: #333 url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 15%;">
	<div id='div-gpt-ad-1527604985094-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-0'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						
						<a class="SecMenu especialesTitle" style="font-weight:900; font-size:30px;" href="/Especiales/Lovemarks/">Lovermarks</a>
						
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527604985094-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-2'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Especiales.csp?sid=2302&cid=1497635&fid=442&fullstory=1 -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/especiales/lovemarks/LovemarksNotaCompleta.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/especiales/lovemarks/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
Especiales
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, cache(1440), e:.000191 -->
</div></a>				
				<div class="SeparadorNota"></div>
				
				<section id="fotogalerias_otras">
							<div id="combobox">
								<label>
									<select onchange="jumpMenu('parent',this)">
										
									
									<option value="0"> Seleccione una categor&iacute;a de Lovemarks </option>
									<option value="/Especiales/Lovemarks/">Lovemarks</option>
									<option value="/Especiales/Lovemarks/Marcas/">Marcas</option>
									<option value="/Especiales/Lovemarks/Marcas/CostaRica/">Costa Rica</option>
									<option value="/Especiales/Lovemarks/Marcas/ElSalvador/">El Salvador</option>
									<option value="/Especiales/Lovemarks/Marcas/Guatemala/">Guatemala</option>
									<option value="/Especiales/Lovemarks/Marcas/Honduras/">Honduras</option>
									<option value="/Especiales/Lovemarks/Marcas/Nicaragua/">Nicaragua</option>
									<option value="/Especiales/Lovemarks/Marcas/Panama/">Panam&aacute;</option>
									<option value="/Especiales/Lovemarks/Tendencias/">Tendencias</option>
									
									</select>
								</label>
							</div>
					  </section>
					  
				<span class="fecha">Fecha de publicaci&oacute;n: 2021-10-10</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=6NAb8yQAImndkENLUp6cAc$daE2N3K4ZzOUsqbU5sYv25gboZfEtsyjoQXjWEyQe6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.000678 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Lovemarks 5 años: las 22 más queridas (2016-2020) 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, cache(5), e:.000167 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
El estudio Lovemarks de Estrategia & Negocios cumple seis años. En esta oportunidad, la revista profundiza en las marcas más presentes en el corazón de sus consumidores en el período 2016-2020, es decir su primer quinquenio. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000084 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales">
						
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Lovemarks 5 años: las 22 más queridas (2016-2020)%20https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Lovemarks 5 años: las 22 más queridas (2016-2020)&amp;url=https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Lovemarks 5 años: las 22 más queridas (2016-2020)&amp;body=https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.00012 -->

					</div>								
				</div>
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-26045000" class="WebText"><p><strong>Por Pablo Balcáceres, E&N</strong><br /><br />Para este fin, E&N analizó los resultados de las primeras cinco ediciones de Lovemarks e identificó a las marcas presentes en tres o más especiales. De esta manera, se llegó a establecer un total de 22 marcas en la región.</p>
<p><strong>Cerveza Gallo y Tortrix llevan la pauta en Guatemala,</strong> ninguna ha faltado a la cita con el corazón de los consumidores en ese país; destaca, así mismo, Pollo Campero, que ha figurado en cuatro ediciones. Agua Pura Salvavidas y Ron Zacapa, lo han hecho en tres.</p>
<p>En Costa Rica, la marca siempre presente en Lovemarks ha sido Cerveza Imperial; en tanto, Dos Pinos, Automercado y Pozuelo mantienen una presencia destacada como emblemas costarricenses más queridos.<strong> La región gusta de las bebidas alcohólicas nicaragüenses y por eso es que Toña y Ron Flor de Caña</strong> nunca han quedado fuera de la selección como marcas más amadas. Otros representantes de ese país han sido el pollo Tip Top y Eskimo.</p>
<p>Las marcas salvadoreñas han exhibido mucha perseverancia. Cerveza Pílsener, Super Selectos, Almacenes Simán y Diana son las representantes más destacadas de esta nación.</p>
<p>En cuanto a <strong>Honduras, las lovemarks más mencionadas en la historia de E&N han sido SULA,</strong> la cerveza Salva Vida, Yummies, Espresso Americano y Supermercados La Colonia.<br />Tan solo entre el año pasado y la presente edición de Lovemarks 2021, más de 1.200 lectores han postulado a sus marcas favoritas y emitieron más de 11.000 votos.</p>
<p><img title="Captura de Pantalla 2021-10-10 a la(s) 23(800x600)" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=H$AAok3S5YGvsF9E1aNwns$daE2N3K4ZzOUsqbU5sYvcshr3H8Abkn8AVLPyuwEz6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg" border="0" alt="Captura de Pantalla 2021-10-10 a la(s) 23(800x600)" width="800" height="227" /></p>
<h2>Encuesta Lovemarks de Centroamérica 2021</h2>
<p>Revista E&N promovió una encuesta digital para elegir a las Lovemarks centroamericanas 2021. El formulario estuvo accesible desde el 29 de julio hasta el 12 de agosto de este año, a través del sitio web www.estrategiaynegocios.net, así como las redes sociales. Para la sexta edición,<strong> E&N propuso un total de 14 categorías, cuatro especiales y 10 sectoriales.</strong></p>
<p>Las especiales fueron las de Marcas Insignias, Solidarias y Amigas, Mejor Experiencia Digital y Marca Recomendada o Influencer. Por otro lado, se midieron los sectores de Comercio, Alimentos, Bebidas, Bebidas Alcohólicas, Snacks, Restaurantes, Servicios Financieros, Salud, Moda y Educación.</p>
<p>En total, participaron 548 votantes de todos los países de la región, desde Guatemala hasta Panamá. Las audiencias emitieron cerca de 4.000 votos.</p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, cache(5), e:.000209 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Lovemarks" class="cloud_0" rel="nofollow" target="_blank">Lovemarks</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Marcas" class="cloud_0" rel="nofollow" target="_blank">Marcas</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Han" class="cloud_0" rel="nofollow" target="_blank">Han</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Cerveza" class="cloud_0" rel="nofollow" target="_blank">Cerveza</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=2021" class="cloud_0" rel="nofollow" target="_blank">2021</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Bebidas" class="cloud_0" rel="nofollow" target="_blank">Bebidas</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Especiales" class="cloud_0" rel="nofollow" target="_blank">Especiales</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Lovemarks 5 años: las 22 más queridas (2016-2020)%20https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Lovemarks 5 años: las 22 más queridas (2016-2020)&amp;url=https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Lovemarks 5 años: las 22 más queridas (2016-2020)&amp;body=https://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000094 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/especiales/lovemarks/1493808-442/cómo-es-la-construcción-de-una-lovemark-en-pandemia" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fwfAok9o36nYl7do9I3qq8$daE2N3K4ZzOUsqbU5sYtZMWD7v_wTQ3m7abrx$JMn6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/especiales/lovemarks/1493808-442/cómo-es-la-construcción-de-una-lovemark-en-pandemia" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Cómo es la construcción de una Lovemark en pandemia 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000144 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/especiales/lovemarks/1493428-442/lovemarks-2021-la-importancia-de-la-reputación" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=M2zUYoeYrwNDEXPZ$5V0js$daE2N3K4ZzOUsqbU5sYtxjyKzZ7gkZk2TKEdkXDW06FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/especiales/lovemarks/1493428-442/lovemarks-2021-la-importancia-de-la-reputación" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Lovemarks 2021: La importancia de la Reputación 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000141 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/especiales/lovemarks/1493425-442/lovemarks-en-pandemia-nuevos-escenarios-digitales-nuevos-retos" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=evVwOdkMtSVHJwUgqf_q9s$daE2N3K4ZzOUsqbU5sYt$UIp9EUxUmzxH1c4sMYdb6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/especiales/lovemarks/1493425-442/lovemarks-en-pandemia-nuevos-escenarios-digitales-nuevos-retos" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Lovemarks en pandemia: Nuevos escenarios digitales, nuevos retos 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.00014 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, cache(5), e:.000168 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/especiales/lovemarks/1497635-442/lovemarks-5-años-las-22-más-queridas-2016-2020" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical" style="min-height: 250px;max-height: 332px; min-width:300px;background: #fff url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 20%;">
	<div id='div-gpt-ad-1527604985094-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-4'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1337290-330/6-estrategias-de-anna-wintour-para-dirigir-su-imperio" class="EntradillaNoticia">6 estrategias de Anna Wintour para dirigir su imperio</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/ocio/493523-330/disfrutar-tiempo-libre-fundamental-para-la-salud-mental" class="EntradillaNoticia">Disfrutar tiempo libre, fundamental para la salud mental</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1497071-330/cu%C3%A1l-es-el-papel-de-eeuu-dentro-de-los-pandora-papers" class="EntradillaNoticia">¿Cuál es el papel de EEUU dentro de los Pandora Papers?</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/marketing/998433-330/los-10-perfiles-profesionales-de-marketing-digital-m%C3%A1s-demandados" class="EntradillaNoticia">Los 10 perfiles profesionales de marketing digital más demandados</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1497547-330/borrar-a-facebook-revista-time-plantea-que-s%C3%AD" class="EntradillaNoticia">¿Borrar a Facebook? Revista TIME plantea que sí</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000191 -->
</div>
			<div id="BannerVertical" style="min-height: 250px;max-height: 332px; min-width:300px;background: #fff url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 20%;">
	<div id='div-gpt-ad-1527604985094-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-5'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/pyme-emprende" class="Categoria" target="_blank">Pyme-Emprende</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/universopyme/1496397-480/los-equipos-de-seguridad-de-video-inteligente-un-aliado-para-las-pymes" target="_blank"><img alt="Los equipos de seguridad de video inteligente, un aliado para las Pymes" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ZDCig5bxxw2TX3s08WtLkc$daE2N3K4ZzOUsqbU5sYvpK1Ivdp2sp40VZO7NTXSO6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/universopyme/1496397-480/los-equipos-de-seguridad-de-video-inteligente-un-aliado-para-las-pymes" style="font-weight:bold" target="_blank">Los equipos de seguridad de video inteligente,&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/gentepyme/1492237-480/mapeo-identifica-amplio-ecosistema-emprendedor-en-el-triángulo-norte" target="_blank"><img alt="Mapeo identifica amplio ecosistema emprendedor en el Triángulo Norte" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=4WPT4QMsB4wps1wlugQDX8$daE2N3K4ZzOUsqbU5sYtQxYHgQXA2aK$riv3mp6uC6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/gentepyme/1492237-480/mapeo-identifica-amplio-ecosistema-emprendedor-en-el-triángulo-norte" style="font-weight:bold" target="_blank">Mapeo identifica amplio ecosistema emprendedor&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/management/1496395-480/startups-costarricenses-en-etapa-pre-semilla-podrán-aplicar-a-fondos-de-inversión" target="_blank"><img alt="Startups costarricenses en etapa pre semilla podrán  aplicar a fondos de inversión" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=9fcS_OPvxnF2zVpDSWaTUs$daE2N3K4ZzOUsqbU5sYvYVFW3qu9iAOtBOGFhV81z6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/management/1496395-480/startups-costarricenses-en-etapa-pre-semilla-podrán-aplicar-a-fondos-de-inversión" style="font-weight:bold" target="_blank">Startups costarricenses en etapa pre semilla p&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/marketing/1496396-480/habilitan-digitalmente-a-16-millones-de-micro-y-pequeñas-empresas" target="_blank"><img alt="Habilitan digitalmente a 16 millones de micro y pequeñas empresas" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=P1w$eBmXeKOHOyedoZCgJ8$daE2N3K4ZzOUsqbU5sYvHTYeRxfMQoUpzckpmK6j$6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/marketing/1496396-480/habilitan-digitalmente-a-16-millones-de-micro-y-pequeñas-empresas" style="font-weight:bold" target="_blank">Habilitan digitalmente a 16 millones de micro &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>


<li>		
<div class="Panel1">										
							
<div class="ContFoto" style="height:96px"><a href="http://www.estrategiaynegocios.net/especiales/pymes/finanzas/1490035-480/pymes-de-costa-rica-pueden-reducir-sus-costos-de-impresión" target="_blank"><img alt="Pymes de Costa Rica pueden reducir sus costos de impresión" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=R5rmOXNUBUgsSTMYa$kg$M$daE2N3K4ZzOUsqbU5sYu4i8h$WmacN7SOyiq39p1x6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg"></a></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/especiales/pymes/finanzas/1490035-480/pymes-de-costa-rica-pueden-reducir-sus-costos-de-impresión" style="font-weight:bold" target="_blank">Pymes de Costa Rica pueden reducir sus costos &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>

</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>
<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, refresh(10), e:.02942 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=YhhH5sGC1tgCLGiGrKreIc$daE2N3K4ZzOUsqbU5sYso49qBqzfYUsIhUl6bANaa6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, refresh(10), e:.001422 -->

			
			
		</div>
		
		<div id="BannerHorizontal" style="min-height: 90px;background: #fff url(https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Images/E&Nlogo.png) no-repeat center center; background-size: 15%;">
	<div id='div-gpt-ad-1527604985094-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-1'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<script>
function jumpMenu(targ,selObj,restore){eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");}
</script>
	

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/especiales/lovemarks/LovemarksNotaCompleta.csp, e:.043293 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Especiales.csp?sid=2302&cid=1497635&fid=442&fullstory=1, e:.043468 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527604985094-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-3'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/edicionmensual"></a></span>
							<a href="/edicionmensual" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/edicionmensual">Estrategia & Negocios. Portada 260 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/edicionmensual">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=_ZR7o8Y5Jn9c2nWlE1Qso8$daE2N3K4ZzOUsqbU5sYvTpivnMcAWLkCKiXccl$vB6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, refresh(20), e:.006837 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/classie.js"></script>
<script src="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Javascripts/Js/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>

</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.073032 -->

</html><!--
Elapsed:.078642
Globals:10502
Lines:144432
-->