 <!doctype html>  <html class="ltr" dir="ltr" lang="es-HN"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM</title> <link rel="shortcut icon" href="https://www.estrategiaynegocios.net/base-portlet/webrsrc/ctxvar/b809e776-66c5-4a5f-b366-e30e246e3250.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/6c5634ac-cbaa-49e8-97bf-d8fe69085616.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/69f2c9fe-0e62-43a8-b0ee-aa9efae91007.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/5c3037c4-66a5-45c7-8791-06efd5460f52.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/a83d883a-b3ec-4e7f-8599-c106d9f667f0.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/2c1cfff5-0807-4bfb-9a26-f4e39bcafd2d.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/7b4ad35d-e74f-4fd1-be95-b947f5450d2b.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="mas-notification-title" content="El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM"> <meta name="mas-notification-body" content="El mundo se enfrenta a una “quinta ola de crisis de la deuda”, advirtió este viernes el presidente del Banco Mundial, David Malpass, y pidió más apoyo para los países en dificultades."> <link rel="mas-notification-image" href="https://www.estrategiaynegocios.net/binrepository/700x399/0c0/0d0/none/26086/RGOC/deuda-externa-700x399-1_2632503_20221007150156.jpg"> <meta name="keywords" content="economía" data-id="11725" data-voc-name="topic" data-voc-id="11275"> <meta name="keywords" content="inflación" data-id="11895" data-voc-name="topic" data-voc-id="11275"> <meta name="keywords" content="deuda" data-id="12713" data-voc-name="topic" data-voc-id="11275"> <meta name="keywords" content="agencia afp" data-id="18353" data-voc-name="author" data-voc-id="18349"> <meta name="keywords" content="recesión" data-id="242352035" data-voc-name="topic" data-voc-id="11275"> <meta name="keywords" content="ameza" data-id="266040351" data-voc-name="author_real" data-voc-id="23459"> <meta name="description" content="El mundo se enfrenta a una “quinta ola de crisis de la deuda”, advirtió este viernes el presidente del Banco Mundial, David Malpass, y pidió más apoyo para los países en dificultades."> <meta content="summary_large_image" name="twitter:card"> <meta content="@Revista_EyN" name="twitter:site"> <meta content="El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM" name="twitter:title"> <meta content="El mundo se enfrenta a una “quinta ola de crisis de la deuda”, advirtió este viernes el presidente del Banco Mundial, David Malpass, y pidió más apoyo para los países en dificultades." name="twitter:description"> <meta content="https://www.estrategiaynegocios.net/binrepository/649x370/25c0/600d370/none/26086/ABEX/deuda-externa-700x399-1_2632503_20221007150156.jpg" name="twitter:image"> <meta content="https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614" name="twitter:url"> <meta content="es_LA" property="og:locale"> <meta content="https://www.facebook.com/estrategiaynegocios/" property="article:publisher"> <meta content="Centroamérica &amp; Mundo" property="article:section"> <meta content="Economía" property="article:tag"> <meta content="Inflación" property="article:tag"> <meta content="Deuda" property="article:tag"> <meta content="Recesión" property="article:tag"> <meta content="Estandar" property="tipo-contenido"> <meta content="2022-10-07T08:00:00" property="date-published"> <meta content="AMEZA" property="creador"> <meta property="og:type" content="Article"> <meta property="og:title" content="El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM"> <meta property="og:description" content="El mundo se enfrenta a una “quinta ola de crisis de la deuda”, advirtió este viernes el presidente del Banco Mundial, David Malpass, y pidió más apoyo para los países en dificultades."> <meta property="og:image" content="https://www.estrategiaynegocios.net/binrepository/700x399/0c0/0d0/none/26086/RGOC/deuda-externa-700x399-1_2632503_20221007150156.jpg"> <meta property="og:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614"> <meta property="og:site_name" content="www.estrategiaynegocios.net"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614"> <!-- Inicio fichero: Viewport --> <meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=yes"> <!-- Fin fichero: Viewport --> <!-- Inicio fichero: fb:app_id --> <meta property="fb:app_id" content="190267334339162"> <!-- Fin fichero: fb:app_id --> <!-- Inicio fichero: fb:pages --> <meta property="fb:pages" content="255497564853"> <!-- Fin fichero: fb:pages --> <!-- Inicio fichero: fb:admins --> <meta property="fb:admins" content="100001805024701"> <!-- Fin fichero: fb:admins --> <!-- Inicio fichero: google:property --> <meta name="google-site-verification" content="wpLKcU8FgcTm_SXCXPowIAX9xYWedLCOu2UaDlmJtyU"> <!-- Fin fichero: google:property --> <link href="https://www.estrategiaynegocios.net/base-portlet/webrsrc/theme/106fc1bede481452bf69cd6e73698d66.css" rel="stylesheet" type="text/css"> <link href="https://www.estrategiaynegocios.net/base-portlet/webrsrc/theme/eefc6c88d6f8d605787d6d86f8bab296.css" rel="stylesheet" type="text/css"> <link href="https://www.estrategiaynegocios.net/base-portlet/webrsrc/theme/f63eaf03b14932216c5315bcac994ce7.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-12cca27b6d4fc141eef7c17250f5cf61"},{sectid:"sect-695bec253f27da10c7538275723db0a3"},{sectid:"sect-47509c6e4f8f8f1ac9f7b83124ce2bbd"},{sectid:"sect-10f701cc71671031f487381531cf234a"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="10408614";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js" defer onload="ITER.RESOURCE.CUSTOM.onBxsliderLoaded.resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-12cca27b6d4fc141eef7c17250f5cf61"},{sectid:"sect-695bec253f27da10c7538275723db0a3"},{sectid:"sect-47509c6e4f8f8f1ac9f7b83124ce2bbd"},{sectid:"sect-10f701cc71671031f487381531cf234a"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"10408614"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- E&N Section --> <script async src="https://592d55dc-b875-4064-be1b-c660712b24d7.edge.permutive.app/592d55dc-b875-4064-be1b-c660712b24d7-web.js"></script> <script async src="https://s-adzone.com/c/30_Estrategiaynegocios-hn.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/!function(g,d,b){if(!g){g=g||{},window.permutive=g,g.q=[],g.config=b||{},g.config.apiKey=d,g.config.environment=g.config.environment||"production";for(var f=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<f.length;c++){var a=f[c];g[a]=function(h){return function(){var e=Array.prototype.slice.call(arguments,0);g.q.push({functionName:h,arguments:e})}}(a)}}}(window.permutive,"5d9fb012-e2e4-4871-9f9a-c52b753087dd",{});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var a=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",a?JSON.parse(a):[])}});/*]]>*/</script> <script>/*<![CDATA[*/var datePublished_,headline_,type_,byline_,author_,kwords="";var keywords_=new Array();datePublished_=$("meta[property='date-published']").attr("content");type_=$("meta[property='tipo-contenido']").attr("content");headline_=$("meta[name='mas-notification-title']").attr("content");byline1=$("meta[name='mas-notification-body']").attr("content");byline1=byline1.replace("<p>","");byline1=byline1.replace("</p>","");byline_=byline1;author_=$("meta[property='creador']").attr("content");if($("meta[name='keywords']").lenght==1){kwords=$("meta[name='keywords']").content}else{$("meta[name='keywords']").each(function(a,b){keywords_.push(b.content)});kwords=keywords_};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(jQryIter.contextIsArticlePage()){permutive.addon("web",{page:{article:{headline:headline_,byline:byline_,section:"Centroamérica & Mundo",authors:[author_],type:type_,keywords:kwords},classifications_watson:{keywords:"$alchemy_keywords",categories:"$alchemy_taxonomy",sentiment:"$alchemy_document_sentiment",concepts:"$alchemy_concepts",entities:"$alchemy_entities"}}})}else{if($("meta[name='keywords']").lenght==1){kwords=$("meta[name='keywords']").content}else{$("meta[name='keywords']").each(function(a,b){keywords_.push(b.content)});kwords=keywords_}permutive.addon("web",{page:{article:{section:"Centroamérica & Mundo",type:"Seccion",keywords:kwords},classifications_watson:{keywords:"$alchemy_keywords",categories:"$alchemy_taxonomy",sentiment:"$alchemy_document_sentiment",concepts:"$alchemy_concepts",entities:"$alchemy_entities"}}})};/*]]>*/</script> <script>/*<![CDATA[*/var adzone=adzone||{};window.googletag=window.googletag||{cmd:[]};(function(a){a.c=[];a.m=function(b){if(b.data&&b.data.m=="adzone"){a.c.push({m:b});a.r&&a.r()}};window.addEventListener?window.addEventListener("message",a.m,!1):window.attachEvent&&window.attachEvent("message",a.m);googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(b){a.c.push({r:b});a.r&&a.r()})})})(adzone);/*]]>*/</script> <style> .adzone_float {
         display: none !important;
     }
 </style> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/
     var cleanStr = new RegExp(/[?&¿ ]/g);
     var adSectionName = 'Centroamérica & Mundo'.replaceAll(cleanStr, '');
     var gtmDeviceType = 'mobile';
     var adSlotArray = [];
     var adType = 'Section';
     var advertisingClassification = '${advertisingClassification}';
     var advertisingClassification = '0';
     var journalismType = 'Estandar';
     var metadatos = [];
     if ($("meta[data-voc-name='advertising_classification']").filter("meta[content='no gae']").size() > 0) advertisingClassification = '1';
     if ($("meta[data-voc-name='journalism_type']").filter("meta[content='agenda propia']").size() > 0) journalismType = 'Agenda Propia';
     if ($("meta[data-voc-name='journalism_type']").filter("meta[content='patrocinada']").size() > 0) {
         journalismType = 'Nota_Patrocinada';
         adType = 'Nota_Patrocinada';
     }

     googletag.cmd.push(function() {
                      adSlotArray[0] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_160x600_A', [160, 600], '160x600_LA').addService(googletag.pubads());
             adSlotArray[1] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_160x600_B', [160, 600], '160x600_LB').addService(googletag.pubads());
             adSlotArray[2] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_300x250_A', [300, 250], '300x250_A').addService(googletag.pubads());
             adSlotArray[3] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_300x250_B', [300, 250], '300x250_B').addService(googletag.pubads());
             adSlotArray[4] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_300x250_C', [300, 250], '300x250_C').addService(googletag.pubads());
             adSlotArray[5] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_300x250_D', [300, 250], '300x250_D').addService(googletag.pubads());
             adSlotArray[6] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_728x90_A', [728, 90], '728x90_A').addService(googletag.pubads());
             adSlotArray[7] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_728x90_B', [728, 90], '728x90_B').addService(googletag.pubads());
             if ('Section' == adType) {
                 adSlotArray[8] = googletag.defineSlot('/3383164/EYN_D_' + adType + '_300x250_E', [300, 250], '300x250_E').addService(googletag.pubads());
                 if (!/MagPOC/i.test(window.navigator.userAgent)) {
                     adSlotArray[9] = googletag.defineSlot('/3383164/EYN_D_Section_Interstitials_800x600', [800, 600], 'interstitials_800x600').addService(googletag.pubads());
                     adSlotArray[10] = googletag.defineSlot('/3383164/EYN_D_Section_Adhesion_728x90', [728, 90], 'adhesion_728x90').addService(googletag.pubads());
                 }
             } else {
                 $("meta[data-voc-name=Branded_Content]").each(function() {
                     metadatos.push($(this).attr('content'));
                 });
             }
                  googletag.pubads().enableSingleRequest();
         googletag.pubads().collapseEmptyDivs();
         googletag.pubads().setTargeting('Section_EyN', adSectionName);
         googletag.pubads().setTargeting('Clasificacion', advertisingClassification);
         googletag.pubads().setTargeting('palabras_clave', metadatos);
         googletag.pubads().disableInitialLoad();
         googletag.enableServices();
     });
 /*]]>*/</script>  <script>/*<![CDATA[*/!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"03c4db9e-bacf-4a4a-a134-7a5f911c7cee",adServer:"googletag"});/*]]>*/</script> <script>/*<![CDATA[*/
              var arr = new Array();
         arr[0] = {
             slotID: '160x600_LA',
             slotName: '3383164/EYN_D_' + adType + '_160x600_A',
             sizes: [
                 [160, 600]
             ]
         };
         arr[1] = {
             slotID: '160x600_LB',
             slotName: '3383164/EYN_D_' + adType + '_160x600_B',
             sizes: [
                 [160, 600]
             ]
         };
         arr[2] = {
             slotID: '300x250_A',
             slotName: '3383164/EYN_D_' + adType + '_300x250_A',
             sizes: [
                 [300, 250]
             ]
         };

         arr[3] = {
             slotID: '300x250_B',
             slotName: '3383164/EYN_D_' + adType + '_300x250_B',
             sizes: [
                 [300, 250]
             ]
         };

         arr[4] = {
             slotID: '300x250_C',
             slotName: '3383164/EYN_D_Section_300x250_C',
             sizes: [
                 [300, 250]
             ]
         };

         arr[5] = {
             slotID: '300x250_D',
             slotName: '3383164/EYN_D_Section_300x250_D',
             sizes: [
                 [300, 250]
             ]
         };

         arr[6] = {
             slotID: '300x250_E',
             slotName: '3383164/EYN_D_Section_300x250_E',
             sizes: [
                 [300, 250]
             ]
         };

         arr[7] = {
             slotID: '728x90_A',
             slotName: '3383164/EYN_D_Section_728x90_A',
             sizes: [
                 [300, 250]
             ]
         };

         arr[8] = {
             slotID: '728x90_B',
             slotName: '3383164/EYN_D_Section_728x90_B',
             sizes: [
                 [300, 250]
             ]
         };

         var fBids = {
             slots: arr,
             timeout: 2e3
         };
         apstag.fetchBids(fBids, function(bids) {
             googletag.cmd.push(function() {
                 apstag.setDisplayBids();
                 googletag.pubads().refresh();
             });
         });
      /*]]>*/</script> <!-- Google Tag Manager  [GTM] | Analytics --> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];window.dataLayer.push({event:"pageview",dimension1:$("meta[property='creador']").attr("content"),dimension2:$("meta[property='date-published']").attr("content"),dimension3:$("meta[property='tipo-contenido']").attr("content"),dimension4:"centroamericaymundo",dimension5:advertisingClassification,dimension6:journalismType});/*]]>*/</script> <script>/*<![CDATA[*/var id_GTM="GTM-5GQB7TP";if(window.location.href.indexOf("pk_campaign=MASwpn")>0){(function(e,b){var c=e.getElementsByTagName(b)[0];var a=e.createElement(b);a.async=true;a.src="https://www.googletagmanager.com/gtag/js?id="+id_GTM;c.parentNode.insertBefore(a,c)})(document,"script");window.dataLayer=window.dataLayer||[];window.dataLayer.push({event:"pageview",mpn_csource:"maswpn",mpn_cmedium:"pushnotification",mpn_cname:"maswpn"});console.log("TGM - MAS v1")}else{if(/MagPOC/i.test(window.navigator.userAgent)){id_GTM="GTM-NQDSFDV"}(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer",id_GTM);window.dataLayer=window.dataLayer||[];console.log("TGM - v1")}console.log(id_GTM);console.log(dataLayer);function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config",id_GTM);/*]]>*/</script> <script>/*<![CDATA[*/var gtmType="seccion";if(jQryIter.contextIsArticlePage()){gtmType="articulo"}window.dataLayer=window.dataLayer||[];window.dataLayer.push({event:"pageview",gtm_type:gtmType,gtm_seccion:"centroamericaymundo",gtm_device:gtmDeviceType,gtm_version:0});/*]]>*/</script> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-TDHFJ78");function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config",id_GTM);/*]]>*/</script> <!-- End Google Tag Manager Analytics--> <!-- Chartbeat | Analytics --> <script>/*<![CDATA[*/var cbauthor="";var cbtipocontenido="";try{if(jQryIter.contextIsArticlePage()){cbauthor=$("meta[property='creador']").attr("content")}cbtipocontenido=$("meta[property='tipo-contenido']").attr("content")}catch(error){console.error(error)};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){var a=window._sf_async_config=(window._sf_async_config||{});a.uid=21622;a.domain="estrategiaynegocios.net";a.useCanonical=true;a.useCanonicalDomain=true;a.sections="Centroamérica & Mundo";a.authors=cbauthor;a.type=cbtipocontenido;function b(){var c=document.createElement("script");var d=document.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.src="//static.chartbeat.com/js/chartbeat.js";d.parentNode.insertBefore(c,d)}b()})();/*]]>*/</script> <!-- Chartbeat | Analytics --> <meta name="google-site-verification" content="wpLKcU8FgcTm_SXCXPowIAX9xYWedLCOu2UaDlmJtyU"> <meta name="Petal-Search-site-verification" content="c28349dd8d"> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-header" class="ly-header"> <div class="container-fluid"> <div class="row h-r01"> <div class="col portlet-column nopadding" id="h-r01"> <div id="2077197454" class="portlet-boundary portlet-static-end menu-portlet menu_burger"> <div id="menu_2077197454" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-113 sect-cf36ea4ecc6ded4cdf3cfcab82e6b342"> <a href="/" class="tab-item lnk" title="INICIO"> <span class="iconBefore"></span> <span class="sectionName">INICIO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-115 sect-47509c6e4f8f8f1ac9f7b83124ce2bbd"> <a href="/centroamericaymundo" class="tab-item lnk" title="CENTROAMÉRICA &amp; MUNDO"> <span class="iconBefore"></span> <span class="sectionName">CENTROAMÉRICA &amp; MUNDO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-116 sect-972595e1df834779a3ec7e41e1ac168b"> <a href="/empresasymanagement" class="tab-item lnk" title="EMPRESAS &amp; MANAGEMENT"> <span class="iconBefore"></span> <span class="sectionName">EMPRESAS &amp; MANAGEMENT</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-219 sect-d7d5541e75b095826d0d2d3b7b522d56"> <a href="/eyn-brandlab" class="tab-item lnk" title="E&amp;N BRAND LAB"> <span class="iconBefore"></span> <span class="sectionName">E&amp;N BRAND LAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-220 sect-11092aa83fecdb83fa87e9ade72945f8"> <a href="/finanzas" class="tab-item lnk" title="FINANZAS"> <span class="iconBefore"></span> <span class="sectionName">FINANZAS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-221 sect-dfd60c2ba88598f670da584d88841733"> <a href="/tecnologia-cultura-digital" class="tab-item lnk" title="TECNOLOGÍA &amp; CULTURA DIGITAL"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA &amp; CULTURA DIGITAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-222 sect-e0ec3af237385a384d58dfa1b70b14d6"> <a href="/coronavirus" class="tab-item lnk" title="CORONAVIRUS"> <span class="iconBefore"></span> <span class="sectionName">CORONAVIRUS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-223 sect-2f5d55729803f7c2bdf0f0090d871ebc"> <a href="/ocio" class="tab-item lnk" title="OCIO"> <span class="iconBefore"></span> <span class="sectionName">OCIO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-382 sect-92e0c90f1ea5b4161871cb011691b490"> <a href="/fotogalerias" class="tab-item lnk" title="FOTOGALERÍAS"> <span class="iconBefore"></span> <span class="sectionName">FOTOGALERÍAS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3991 sect-c41632fd9e1e31d84e45449d8c6bd16a"> <a href="/eyn-videos" class="tab-item lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-224 sect-a0708841b5d5a84687d951191aab2ce4"> <a href="/eyn-real-estate" class="tab-item lnk" title="E&amp;N REAL ESTATE"> <span class="iconBefore"></span> <span class="sectionName">E&amp;N REAL ESTATE</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4355 sect-6bf4f3731d3f4f6b79587ae96a08f18f"> <a href="/especiales/gptw" class="tab-item lnk" title="GREAT PLACE TO WORK"> <span class="iconBefore"></span> <span class="sectionName">GREAT PLACE TO WORK</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-226 sect-f7ea00936be8e6f4be845b6cafdeeaf2"> <div class="tab-grp"> <a href="/especiales" class="tab-item lnk" title="ESPECIALES"> <span class="iconBefore"></span> <strong class="sectionName">ESPECIALES</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-229 sect-ba950dbaf39f4026b600c8062fd1d65b"> <a href="/especiales/admirados" class=" lnk" title="ADMIRADOS"> <span class="iconBefore"></span> <span class="sectionName">ADMIRADOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-230 sect-ed92db5683c85082457a01ede9167e22"> <a href="/especiales/lovemarks" class=" lnk" title="LOVEMARKS"> <span class="iconBefore"></span> <span class="sectionName">LOVEMARKS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-228 sect-2eca9894c702df0282b4db4af1588998"> <a href="/especiales/rse" class=" lnk" title="RSE"> <span class="iconBefore"></span> <span class="sectionName">RSE</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1472 sect-eb339c0a44acf19fb7dbd3b9ec955d26"> <a href="/especiales/tom" class=" lnk" title="TOM"> <span class="iconBefore"></span> <span class="sectionName">TOM</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2317 sect-98527b97a12fed7b98a937acf225ca8d"> <a href="/especiales" class=" lnk" title="MAS ESPECIALES..."> <span class="iconBefore"></span> <span class="sectionName">MAS ESPECIALES...</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2124 sect-ee3dc96e7dda15e7b64c272845853e4f"> <a href="/edicion-mensual" class="tab-item lnk" title="EDICION MENSUAL"> <span class="iconBefore"></span> <span class="sectionName">EDICION MENSUAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-225 sect-284880c0ad74e4643e3a260634c6fb4d"> <a href="/suscribase" class="tab-item lnk" title="SUSCRÍBETE"> <span class="iconBefore"></span> <span class="sectionName">SUSCRÍBETE</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-124 sect-67c0041f12e7a211eb1fe5d1f0231a37"> <a href="https://www.go.com.hn/politica-de-cookies/" rel="nofollow" class="tab-item lnk" target="_blank" title="POLÍTICAS DE COOKIES"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAS DE COOKIES</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet icon_burguer"> <div> <div class="icono" onclick="clickIConBurguer()"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet logo"> <div> <figure> <a href="/"> <img src="data:image/png;base64,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" alt="Estrategia y Negocios"> </a> </figure> </div> </div> <div id="3265657666" class="portlet-boundary portlet-static-end menu-portlet menu"> <nav> <div id="menu_3265657666" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-13 sect-10f701cc71671031f487381531cf234a"> <a itemprop="url" href="/centroamericaymundo" class="tab-item lnk" title="CENTROAMERICA &amp; MUNDO"> <span class="iconBefore"></span> <span class="sectionName">CENTROAMERICA &amp; MUNDO</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-14 sect-caffd105aa4bcb39d41805cefe86fa46"> <a itemprop="url" href="/empresasymanagement" class="tab-item lnk" title="EMPRESAS &amp; MANAGEMENT"> <span class="iconBefore"></span> <span class="sectionName">EMPRESAS &amp; MANAGEMENT</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-215 sect-ad9b28f79d0af2f0a47040de2bbad0eb"> <a itemprop="url" href="/especiales/pyme-emprende" class="tab-item lnk" title="PYME-EMPRENDE"> <span class="iconBefore"></span> <span class="sectionName">PYME-EMPRENDE</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-216 sect-7340641200928249d1ceb6ef344e8958"> <a itemprop="url" href="/especiales/gptw" class="tab-item lnk" title="GPTW"> <span class="iconBefore"></span> <span class="sectionName">GPTW</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-217 sect-c218771e5fd2d15790e1d4fbbcb87705"> <a itemprop="url" href="/eyn-videos" class="tab-item lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-218 sect-aa780b936819f09040df412da47245f8"> <a itemprop="url" href="/contactos/suscripcion-newsletter" class="tab-item lnk" title="SUSCRÍBETE"> <span class="iconBefore"></span> <span class="sectionName">SUSCRÍBETE</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="4262922432" class="portlet-boundary portlet-static-end advanced-search-portlet buscador"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_4262922432_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_4262922432_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_4262922432_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_4262922432_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _4262922432_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _4262922432_onClickSearch(){var e=_4262922432_cleanKeywords(jQryIter("#_4262922432_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19801008/20221008/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _4262922432_onKeyEnterSearch(b){if(b.keyCode==13){_4262922432_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social"> <div> <a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&amp;-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"></a> <a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"> </a> <a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet btn-notif-style"> <div> <aside class="" id="btn-notificaciones"> <a id="btn-noti" href="#" rel="noopener" title="Notificaciones"><img src="data:image/png;base64,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"></a> <a id="btn-href" href="https://www.estrategiaynegocios.net/notificaciones" rel="noopener" title="Notificaciones" style="display: none"><img src=" data:image/png;base64,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"></a> </aside> </div> </div> </div> </div> <div class="row h-r02"> <div class="col portlet-column nopadding" id="h-r02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script>/*<![CDATA[*/console.log("base_section_loaded");/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Layout Detail General--> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col-12 nopadding portlet-column" id="r01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script type="application/ld+json"> {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614",
		"name": "El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM",
		"headline": "El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM",
		"description": "El mundo se enfrenta a una “quinta ola de crisis de la deuda”, advirtió este viernes el presidente del Banco Mundial, David Malpass, y pidió más apoyo para los países en dificultades.",
		"url": "https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614",
		"thumbnailUrl": "https://www.estrategiaynegocios.net/binrepository/303x173/0c9/303d155/none/26086/ABOF/deuda-externa-700x399-1_2632503_20221007150156.jpg",
		"datePublished": "2022-10-07T08:00:00",
		"dateCreated": "2022-10-07T08:00:00",
		"dateModified": "2022-10-07T08:00:00",
		"articleSection": "Centroamérica &amp; Mundo",
		"creator": ["AMEZA"],
		"keywords": ["Economía","Inflación","Deuda","Recesión"],
		"author": [{
			"@type": "Person",
			"name": "Agencia AFP",
			"url": "/cronologia/-/meta/agencia-afp"
		}],
		"image": {
          "@type": "ImageObject",
          "url": "https://www.estrategiaynegocios.net/binrepository/649x370/25c0/600d370/none/26086/ABEX/deuda-externa-700x399-1_2632503_20221007150156.jpg",
          "width": 600,
		  "height": 370
        },
		"publisher": {
          "@type": "Organization",
          "name": "Estrategia y Negocios",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.estrategiaynegocios.net/base-portlet/webrsrc/ctxvar/baa77518-c337-49f5-b225-3e67f4d18af3.png"
          }
        },
		"sameAs" : [
			"https://www.facebook.com/EstrategiayNegocios",
			"https://twitter.com/Revista_EyN"
		],
		"articleBody": "&lt;b&gt;Por AFP&lt;/b&gt;La pandemia obligó a muchos países a endeudarse más y, según el Banco Mundial y el Fondo Monetario Internacional, muchos ya están sobreendeudados o van camino de estarlo, en un contexto de inflación mundial vertiginosa y de aumento de las tasas de interés. &lt;i&gt;&lt;b&gt;Puede leer: &lt;/b&gt;&lt;/i&gt;&lt;a rel=&#034;nofollow noopener noreferrer&#034; href=&#034;https://www.estrategiaynegocios.net/centroamericaymundo/fmi-advierte-de-riesgo-de-recesion-prolongada-BL10396315&#034; target=&#034;_blank&#034;&gt;FMI advierte de riesgo de ‘recesión prolongada’&lt;/a&gt;“Estoy preocupado por los niveles de deuda, preocupado por países individuales”, dijo Malpass a periodistas. “Solo en 2022 vencieron alrededor de US$44.000 millones en pagos del servicio de la deuda bilateral y privada” en algunos de los países más pobres, es decir mucho más que la ayuda exterior que los Estados podrían esperar, explicó. “Estamos en medio de lo que creo que es una quinta ola de crisis de la deuda”, sostuvo días antes de que los ministros de Finanzas y gobernadores de bancos centrales de más de 180 países se citen la próxima semana en Washington para las reuniones anuales del FMI y el BM, las primeras presenciales desde 2019.Malpass pidió una “transparencia radicalmente mayor” de los acreedores y prestamistas sobre los niveles de endeudamiento.Durante mucho tiempo ha pedido a China, un importante acreedor de las naciones de bajos ingresos, que sea más clara sobre los préstamos y más activa en los esfuerzos para reestructurar la deuda. La economía mundial lidia con una inflación creciente y tasas de interés en aumento que amenazan con hacer descarrilar incipientes recuperaciones. Algunos observadores han advertido que las fuertes subidas de las tasas de interés podrían desencadenar una recesión mundial, pero muchos dirigentes opinan que permitir que la alta inflación se afiance sería aún peor.“Es muy importante, al enfrentar estas crisis financieras en el mundo en desarrollo, que reconozcamos la suma importancia de las economías avanzadas en términos de restaurar el crecimiento y avanzar hacia un entorno de crecimiento más rápido”, reflexionó Malpass.Los países en desarrollo también necesitan más flujos de capital y, aunque el Banco Mundial está ampliando la ayuda, “no es suficiente”, afirmó. &lt;i&gt;&lt;b&gt;De interés: &lt;/b&gt;&lt;/i&gt;&lt;a rel=&#034;nofollow noopener noreferrer&#034; href=&#034;https://www.estrategiaynegocios.net/centroamericaymundo/inversiones-sociales-y-en-infraestructura-impulsarian-crecimiento-de-latinoamerica-y-el-caribe-NK10385796&#034; target=&#034;_blank&#034;&gt;Inversiones sociales y en infraestructura impulsarían crecimiento de Latinoamérica y el Caribe&lt;/a&gt;Según el BM, hubo cuatro olas de crisis de deuda en la economía mundial desde 1970 y, en general, han provocado crisis financieras en muchas economías emergentes y en desarrollo."
	}
</script> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614"> <meta itemprop="datePublished" content="2022-10-07T08:00:00"> <meta itemprop="dateModified" content="2022-10-07T08:00:00"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.estrategiaynegocios.net/"> <meta itemprop="name" content="Estrategia y Negocios"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.estrategiaynegocios.net/base-portlet/webrsrc/ctxvar/baa77518-c337-49f5-b225-3e67f4d18af3.png"> <meta itemprop="width" content="300"> <meta itemprop="height" content="43"> </div> </div> <!-- Charbeat here --> <!-- end chartbeat --> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad728x90"> <div> <div id="728x90_A" class="text-center"> <script>/*<![CDATA[*/if("Nota_Patrocinada"!=adType){googletag.cmd.push(function(){googletag.display("728x90_A")});console.log("728x90_A")};/*]]>*/</script> </div> </div> </div>    <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet skin-a"> <div> <div id="160x600_LA" class="text-center"> <script>/*<![CDATA[*/if("Nota_Patrocinada"!=adType){googletag.cmd.push(function(){googletag.display("160x600_LA")});console.log("160x600_LA")};/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet skin-b"> <div> <div id="160x600_LB" class="text-center"> <script>/*<![CDATA[*/if("Nota_Patrocinada"!=adType){googletag.cmd.push(function(){googletag.display("160x600_LB")});console.log("160x600_LB")};/*]]>*/</script> </div> </div> </div>  </div> </div> <div class="row r02"> <div class="col-md-8 col-sm-12 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet notafull last full-access norestricted"> <div class="DETAIL_INF1_INF2_IMG_TIT_SUB_TXT"> <div class="article-section" itemprop="articleSection"> <a class="section" style="color:#333;" href="/centroamericaymundo">Centroamérica &amp; Mundo</a> </div> <div class="date"> 2022-10-07 
          </div> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul id="bxMultimedia10408614" class="bxMultimedia10408614 " width="100%" height="495"> <li class="contentMedia art-gallery"> <figure class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.estrategiaynegocios.net/binrepository/649x370/25c0/600d370/none/26086/ABEX/deuda-externa-700x399-1_2632503_20221007150156.jpg" srcset="//www.estrategiaynegocios.net/binrepository/649x370/25c0/600d370/none/26086/ABEX/deuda-externa-700x399-1_2632503_20221007150156.jpg 600w,//www.estrategiaynegocios.net/binrepository/541x308/21c0/500d308/none/26086/ABIX/deuda-externa-700x399-1_2632503_20221007150156.jpg 500w,//www.estrategiaynegocios.net/binrepository/433x247/17c0/400d247/none/26086/ABDD/deuda-externa-700x399-1_2632503_20221007150156.jpg 400w,//www.estrategiaynegocios.net/binrepository/325x185/13c0/300d185/none/26086/ABJV/deuda-externa-700x399-1_2632503_20221007150156.jpg 300w" width="600" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2632503" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM" title="El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM"> </div> </figure></li> </ul> </div> </div> <h1 class="headline" itemprop="headline"><span class="priority-content">El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM</span></h1> <div class="subheadline"> <h3></h3> </div> <div class="lead notafull subheadline"> <h3 class="entradilla">El mundo se enfrenta a una “quinta ola de crisis de la deuda”, advirtió este viernes el presidente del Banco Mundial, David Malpass, y pidió más apoyo para los países en dificultades. </h3> </div> <div class="socials"> <div class="social facebook"> <a href="http://m.facebook.com/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614" target="_blank" title="Facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </a> </div> <div class="social twitter"> <a rel="external" href="http://twitter.com/share?url=https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614&amp;text=El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM" target="_blank" title="Twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </a> </div> <div class="social whatsapp"> <a rel="" href="https://api.whatsapp.com/send?text=El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM - https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614" target="_blank" title="Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-whatsapp" viewbox="0 0 16 16"> <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z" /> </svg> </a> </div> </div> <div class="text"> <div class="paragraph"> <p><b>Por AFP</b></p> <p>La pandemia obligó a muchos países a endeudarse más y, según el Banco Mundial y el Fondo Monetario Internacional, muchos ya están sobreendeudados o van camino de estarlo, en un contexto de inflación mundial vertiginosa y de aumento de las tasas de interés.</p> <p><i><b>Puede leer: </b></i><a rel="nofollow noopener noreferrer" href="https://www.estrategiaynegocios.net/centroamericaymundo/fmi-advierte-de-riesgo-de-recesion-prolongada-BL10396315" target="_blank">FMI advierte de riesgo de ‘recesión prolongada’</a></p> <p>“Estoy preocupado por los niveles de deuda, preocupado por países individuales”, dijo Malpass a periodistas.</p> <p>“Solo en 2022 vencieron alrededor de US$44.000 millones en pagos del servicio de la deuda bilateral y privada” en algunos de los países más pobres, es decir mucho más que la ayuda exterior que los Estados podrían esperar, explicó.</p> <p>“Estamos en medio de lo que creo que es una quinta ola de crisis de la deuda”, sostuvo días antes de que los ministros de Finanzas y gobernadores de bancos centrales de más de 180 países se citen la próxima semana en Washington para las reuniones anuales del FMI y el BM, las primeras presenciales desde 2019.</p> <p>Malpass pidió una “transparencia radicalmente mayor” de los acreedores y prestamistas sobre los niveles de endeudamiento.</p> <p>Durante mucho tiempo ha pedido a China, un importante acreedor de las naciones de bajos ingresos, que sea más clara sobre los préstamos y más activa en los esfuerzos para reestructurar la deuda.</p> <p>La economía mundial lidia con una inflación creciente y tasas de interés en aumento que amenazan con hacer descarrilar incipientes recuperaciones.</p> <p>Algunos observadores han advertido que las fuertes subidas de las tasas de interés podrían desencadenar una recesión mundial, pero muchos dirigentes opinan que permitir que la alta inflación se afiance sería aún peor.</p> <p>“Es muy importante, al enfrentar estas crisis financieras en el mundo en desarrollo, que reconozcamos la suma importancia de las economías avanzadas en términos de restaurar el crecimiento y avanzar hacia un entorno de crecimiento más rápido”, reflexionó Malpass.</p> <p>Los países en desarrollo también necesitan más flujos de capital y, aunque el Banco Mundial está ampliando la ayuda, “no es suficiente”, afirmó.</p> <p><i><b>De interés: </b></i><a rel="nofollow noopener noreferrer" href="https://www.estrategiaynegocios.net/centroamericaymundo/inversiones-sociales-y-en-infraestructura-impulsarian-crecimiento-de-latinoamerica-y-el-caribe-NK10385796" target="_blank">Inversiones sociales y en infraestructura impulsarían crecimiento de Latinoamérica y el Caribe</a></p> <p>Según el BM, hubo cuatro olas de crisis de deuda en la economía mundial desde 1970 y, en general, han provocado crisis financieras en muchas economías emergentes y en desarrollo.</p> </div> <div class="html"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CixnxNvMoJw" data-instgrm-version="8"> <div> Instagram 
             </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script> </div> </div> <div class="socials"> <div class="social facebook"> <a href="http://m.facebook.com/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614" target="_blank" title="Facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </a> </div> <div class="social twitter"> <a rel="external" href="http://twitter.com/share?url=https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614&amp;text=El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM" target="_blank" title="Twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </a> </div> <div class="social whatsapp"> <a rel="" href="https://api.whatsapp.com/send?text=El mundo enfrenta ‘quinta ola’ de crisis de deuda, advierte presidente del BM - https://www.estrategiaynegocios.net/centroamericaymundo/el-mundo-enfrenta-quinta-ola-de-crisis-de-deuda-advierte-presidente-del-bm-LF10408614" target="_blank" title="Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-whatsapp" viewbox="0 0 16 16"> <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z" /> </svg> </a> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet keywords last full-access norestricted"> <div class="DETAIL_TAG"> <div class="metas"> <div class="item_tema t_11725"> <div class="keywords font-2 fs13"> <a href="/keywords/-/meta/economia">Economía</a> </div> <div class="template-meta-favorite-action" value="Economía" id="11725" title="Seguir este tema" onclick="meta_favorite_action('11725')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_11895"> <div class="keywords font-2 fs13"> <a href="/keywords/-/meta/inflacion">Inflación</a> </div> <div class="template-meta-favorite-action" value="Inflación" id="11895" title="Seguir este tema" onclick="meta_favorite_action('11895')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_12713"> <div class="keywords font-2 fs13"> <a href="/keywords/-/meta/deuda">Deuda</a> </div> <div class="template-meta-favorite-action" value="Deuda" id="12713" title="Seguir este tema" onclick="meta_favorite_action('12713')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_242352035"> <div class="keywords font-2 fs13"> <a href="/keywords/-/meta/recesion">Recesión</a> </div> <div class="template-meta-favorite-action" value="Recesión" id="242352035" title="Seguir este tema" onclick="meta_favorite_action('242352035')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <aside class="comments" id="comments"> <div id="fb-comments"> <div id="comments-button" class="teaser-viewer-title titular"> <h3>COMENTARIOS</h3> </div> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v12.0&amp;appId=190267334339162" nonce="IIjSytZH"></script> <div class="fb-comments" data-href="https://www.estrategiaynegocios.net/FB-LF10408614" data-width="100%" data-numposts="5" data-lazy="true"></div> </div> </aside> </div> <div id="1993599369" class="portlet-boundary portlet-static-end related-viewer-portlet cols-2 relacionadas"> <div class="teaser-viewer-title"> <span><span><a href="#" class="titular"><span class="icon"></span>RELACIONADAS</a></span></span> </div> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="HC10127716"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TIT_crop_62_100 odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/centroamericaymundo/alza-sincronizada-de-tasas-llevara-a-recesion-mundial-en-2023-advierte-el-bm-HC10127716" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/555x370/0c0/0d0/none/26086/SUPV/dinero-finanzas_2487920_20220919155250.jpg" srcset="//www.estrategiaynegocios.net/binrepository/555x370/0c0/0d0/none/26086/SUPV/dinero-finanzas_2487920_20220919155250.jpg 555w,//www.estrategiaynegocios.net/binrepository/463x308/0c0/0d0/none/26086/SUHU/dinero-finanzas_2487920_20220919155250.jpg 463w,//www.estrategiaynegocios.net/binrepository/370x247/0c0/0d0/none/26086/SUWU/dinero-finanzas_2487920_20220919155250.jpg 370w,//www.estrategiaynegocios.net/binrepository/300x200/0c0/0d0/none/26086/SUPV/dinero-finanzas_2487920_20220919155250.jpg 300w" width="555" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2487920" sizes="100vw" alt="Alza sincronizada de tasas llevará a recesión mundial en 2023, advierte el BM" title="Alza sincronizada de tasas llevará a recesión mundial en 2023, advierte el BM"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="headline"> <a href="/centroamericaymundo/alza-sincronizada-de-tasas-llevara-a-recesion-mundial-en-2023-advierte-el-bm-HC10127716"> <h2>Alza sincronizada de tasas llevará a recesión mundial en 2023, advierte el BM</h2> </a> </div> </div> <!-- block2 --> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="EY8537978"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TIT_crop_62_100 even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/centroamericaymundo/bm-rebaja-drasticamente-proyecciones-de-crecimiento-de-la-economia-global-EY8537978" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/555x370/0c0/0d0/none/26086/ACOV/economia-mundo_1710248_20220607092423.jpg" srcset="//www.estrategiaynegocios.net/binrepository/555x370/0c0/0d0/none/26086/ACOV/economia-mundo_1710248_20220607092423.jpg 555w,//www.estrategiaynegocios.net/binrepository/463x308/0c0/0d0/none/26086/ACOF/economia-mundo_1710248_20220607092423.jpg 463w,//www.estrategiaynegocios.net/binrepository/370x247/0c0/0d0/none/26086/ACOR/economia-mundo_1710248_20220607092423.jpg 370w,//www.estrategiaynegocios.net/binrepository/300x200/0c0/0d0/none/26086/ACOV/economia-mundo_1710248_20220607092423.jpg 300w" width="555" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1710248" sizes="100vw" alt="BM rebaja drásticamente proyecciones de crecimiento de la economía global" title="BM rebaja drásticamente proyecciones de crecimiento de la economía global"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="headline"> <a href="/centroamericaymundo/bm-rebaja-drasticamente-proyecciones-de-crecimiento-de-la-economia-global-EY8537978"> <h2>BM rebaja drásticamente proyecciones de crecimiento de la economía global</h2> </a> </div> </div> <!-- block2 --> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="BOEN1497701"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TIT_crop_62_100 odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/centroamericaymundo/banco-mundial-pide-plan-integral-para-reducir-deuda-de-paises-pobres-BOEN1497701" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/600x600/0c115/600d370/none/26086/XHBI/istockphoto-1128491424-612x6120_EN1497701_MG217661515.jpg" srcset="//www.estrategiaynegocios.net/binrepository/600x600/0c115/600d370/none/26086/XHBI/istockphoto-1128491424-612x6120_EN1497701_MG217661515.jpg 600w,//www.estrategiaynegocios.net/binrepository/500x500/0c96/500d308/none/26086/XHOW/istockphoto-1128491424-612x6120_EN1497701_MG217661515.jpg 500w,//www.estrategiaynegocios.net/binrepository/400x400/0c77/400d247/none/26086/XHEQ/istockphoto-1128491424-612x6120_EN1497701_MG217661515.jpg 400w,//www.estrategiaynegocios.net/binrepository/300x300/0c58/300d185/none/26086/XHBS/istockphoto-1128491424-612x6120_EN1497701_MG217661515.jpg 300w" width="600" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="EN1497701" sizes="100vw" alt="Flat 3d isometric businessman under the debt ball. Debt concept." title="Flat 3d isometric businessman under the debt ball. Debt concept."> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="headline"> <a href="/centroamericaymundo/banco-mundial-pide-plan-integral-para-reducir-deuda-de-paises-pobres-BOEN1497701"> <h2>Banco Mundial pide 'plan integral' para reducir deuda de países pobres</h2> </a> </div> </div> <!-- block2 --> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="FY8540632"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TIT_crop_62_100 even n4 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/lasclavesdeldia/estanflacion-reto-al-crecimiento-del-pib-de-centroamerica-FY8540632" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/600x300/0c0/0d0/none/26086/NAWC/image-imagedetail-7058efc2-d0fd-4c85-900d-e7_1710937_20220607110158.jpg" srcset="//www.estrategiaynegocios.net/binrepository/600x300/0c0/0d0/none/26086/NAWC/image-imagedetail-7058efc2-d0fd-4c85-900d-e7_1710937_20220607110158.jpg 600w,//www.estrategiaynegocios.net/binrepository/500x250/0c0/0d0/none/26086/NAWF/image-imagedetail-7058efc2-d0fd-4c85-900d-e7_1710937_20220607110158.jpg 500w,//www.estrategiaynegocios.net/binrepository/400x200/0c0/0d0/none/26086/NAWB/image-imagedetail-7058efc2-d0fd-4c85-900d-e7_1710937_20220607110158.jpg 400w,//www.estrategiaynegocios.net/binrepository/300x150/0c0/0d0/none/26086/NAWA/image-imagedetail-7058efc2-d0fd-4c85-900d-e7_1710937_20220607110158.jpg 300w" width="600" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1710937" sizes="100vw" alt="Estanflación, reto al crecimiento del PIB de Centroamérica" title="Estanflación, reto al crecimiento del PIB de Centroamérica"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="headline"> <a href="/lasclavesdeldia/estanflacion-reto-al-crecimiento-del-pib-de-centroamerica-FY8540632"> <h2>Estanflación, reto al crecimiento del PIB de Centroamérica</h2> </a> </div> </div> <!-- block2 --> </div> </div> </article> </section> </div> </div> </div> <div class="col-md-4 col-sm-12 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad300x250"> <div> <div id="300x250_A" class="text-center"> <script>/*<![CDATA[*/if("Nota_Patrocinada"!=adType){googletag.cmd.push(function(){googletag.display("300x250_A")});console.log("300x250_A")};/*]]>*/</script> </div> </div> </div> <div id="3037059491" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="4256519476" class="portlet-boundary portlet-static-end ranking-viewer-portlet mas-visto"> <div class="stats-viewer" id="_4256519476_markupTabs"> <ul class="" id="_4256519476_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;"></a> <div class="teaser-viewer-title"> <a class="" href="javascript:;">Lo + Visto<span></span></a> <a href="#"><span class="icon"></span></a> </div> </li> </ul> <div class="iter-tabview-content" id="_4256519476_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _4256519476_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_4256519476_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_4256519476__aui_div";jQryIter("#_4256519476_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_4256519476_tabsList").appendTo("#"+aui_id);jQryIter("#_4256519476_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_4256519476_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_4256519476_tabsList"),jQryIter("#_4256519476_tabsContent"),index)})});jQryIter.each(jQryIter("#_4256519476_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_4256519476_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#4256519476");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _4256519476_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_68ab4c20a14748759934091dec46a0bd",portletId:"",scopeGroupId:"26086",companyId:"10132",languageId:"es_ES",plid:"999465",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.estrategiaynegocios.net",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.estrategiaynegocios.net",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_4256519476_recentTabHTML").html();jQryIter("#_4256519476_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_4256519476_tabsContent:first").html(f);_4256519476_htmltabsReady()},error:function(f,e,d){}})};_4256519476_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="300x250_B" class="text-center"> <script>/*<![CDATA[*/if("Nota_Patrocinada"!=adType){googletag.cmd.push(function(){googletag.display("300x250_B")});console.log("300x250_B")};/*]]>*/</script> </div> </div> </div> <div id="2972539702" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets pyme"> <div class="row"> <div id="widget" class="widget_a"> <div class="col-xs-12 col-md-12 portlet-column nopadding" id="w_r01"> <div id="1771112459" class="portlet-boundary portlet-static-end teaser-viewer-portlet destacada"> <div class="teaser-viewer-title"> <span> <div class="teaser-viewer-title"> <span><a href="/especiales/pyme-emprende/"><span class="icon"></span>PYME EMPRENDE</a></span> </div></span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FF10406461"> <div class="IMG_INF1_TIT odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/especiales/pyme-emprende/como-protegerse-las-pymes-tambien-son-afectadas-por-ataques-maliciosos-FF10406461" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/535x370/0c0/0d0/none/26086/NWPP/pymes-seguridad_2630193_20221007110455.jpg" srcset="//www.estrategiaynegocios.net/binrepository/535x370/0c0/0d0/none/26086/NWPP/pymes-seguridad_2630193_20221007110455.jpg 535w,//www.estrategiaynegocios.net/binrepository/446x308/0c0/0d0/none/26086/NWHR/pymes-seguridad_2630193_20221007110455.jpg 446w,//www.estrategiaynegocios.net/binrepository/357x247/0c0/0d0/none/26086/NWWP/pymes-seguridad_2630193_20221007110455.jpg 357w,//www.estrategiaynegocios.net/binrepository/300x207/0c0/0d0/none/26086/NWWV/pymes-seguridad_2630193_20221007110455.jpg 300w" width="535" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2630193" sizes="100vw" alt="¿Cómo protegerse? Las PYMES también son afectadas por ataques maliciosos" title="¿Cómo protegerse? Las PYMES también son afectadas por ataques maliciosos"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="article-section" itemprop="articleSection"> <a class="section" style="color:;" href="/especiales/pyme-emprende">Pyme-Emprende</a> </div> <div class="headline"> <a href="/especiales/pyme-emprende/como-protegerse-las-pymes-tambien-son-afectadas-por-ataques-maliciosos-FF10406461"> <h2>¿Cómo protegerse? Las PYMES también son afectadas por ataques maliciosos</h2> </a> </div> </div> <!-- block2 --> </div> </article> </section> </div> </div> <div class="col-xs-12 col-md-12 portlet-column nopadding" id="w_r02"> <div id="4147094931" class="portlet-boundary portlet-static-end teaser-viewer-portlet secundaria"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="AF10374985"> <div class="IMG_INF1_TIT odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/especiales/pyme-emprende/5-consejos-para-impulsar-a-las-mipymes-en-internet-AF10374985" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/648x370/24c0/600d370/none/26086/KOYK/el-ecommerce-que-es_2609017_20221004145623.jpg" srcset="//www.estrategiaynegocios.net/binrepository/648x370/24c0/600d370/none/26086/KOYK/el-ecommerce-que-es_2609017_20221004145623.jpg 600w,//www.estrategiaynegocios.net/binrepository/540x308/20c0/500d308/none/26086/KOHO/el-ecommerce-que-es_2609017_20221004145623.jpg 500w,//www.estrategiaynegocios.net/binrepository/432x247/16c0/400d247/none/26086/KOCR/el-ecommerce-que-es_2609017_20221004145623.jpg 400w,//www.estrategiaynegocios.net/binrepository/324x185/12c0/300d185/none/26086/KOIO/el-ecommerce-que-es_2609017_20221004145623.jpg 300w" width="600" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2609017" sizes="100vw" alt="5 consejos para impulsar a las MiPymes en internet" title="5 consejos para impulsar a las MiPymes en internet"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="article-section" itemprop="articleSection"> <a class="section" style="color:;" href="/especiales/pyme-emprende">Pyme-Emprende</a> </div> <div class="headline"> <a href="/especiales/pyme-emprende/5-consejos-para-impulsar-a-las-mipymes-en-internet-AF10374985"> <h2>5 consejos para impulsar a las MiPymes en internet</h2> </a> </div> </div> <!-- block2 --> </div> </article> <article class=" article element  full-access norestricted" iteridart="JH10356906"> <div class="IMG_INF1_TIT even n2 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/especiales/pyme-emprende/4-consejos-para-mejorar-la-experiencia-en-el-comercio-digital-b2b-JH10356906" class="cutlineShow"> <div frame="crop_62_100" style="position: relative; width: 100%; padding-top: 61.67%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/600x400/0c15/600d370/none/26086/FXCE/comercio-digital-curso-2_2597500_20221003092727.jpg" srcset="//www.estrategiaynegocios.net/binrepository/600x400/0c15/600d370/none/26086/FXCE/comercio-digital-curso-2_2597500_20221003092727.jpg 600w,//www.estrategiaynegocios.net/binrepository/500x333/0c13/500d308/none/26086/FXIA/comercio-digital-curso-2_2597500_20221003092727.jpg 500w,//www.estrategiaynegocios.net/binrepository/400x267/0c10/400d247/none/26086/FXAY/comercio-digital-curso-2_2597500_20221003092727.jpg 400w,//www.estrategiaynegocios.net/binrepository/300x200/0c8/300d185/none/26086/FXCJ/comercio-digital-curso-2_2597500_20221003092727.jpg 300w" width="600" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2597500" sizes="100vw" alt="4 consejos para mejorar la experiencia en el comercio digital B2B" title="4 consejos para mejorar la experiencia en el comercio digital B2B"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- block1 --> <div class="text_block "> <div class="article-section" itemprop="articleSection"> <a class="section" style="color:;" href="/especiales/pyme-emprende">Pyme-Emprende</a> </div> <div class="headline"> <a href="/especiales/pyme-emprende/4-consejos-para-mejorar-la-experiencia-en-el-comercio-digital-b2b-JH10356906"> <h2>4 consejos para mejorar la experiencia en el comercio digital B2B</h2> </a> </div> </div> <!-- block2 --> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="1408327984" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="teaser-viewer-title"> <span><a href="#" class="titular"><span class="icon"></span>REDES SOCIALES</a></span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet widget_fb"> <div> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v11.0" nonce="hlrCGhrz"></script> <div class="fb-page" data-href="https://www.facebook.com/EstrategiayNegocios" data-tabs="timeline" data-width="400" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"> <blockquote cite="https://www.facebook.com/EstrategiayNegocios" class="fb-xfbml-parse-ignore"> <a href="https://www.facebook.com/EstrategiayNegocios">Revista Estrategia &amp; Negocios</a> </blockquote> </div> </div> </div> </div> <div id="3985301279" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="638666832" class="portlet-boundary portlet-static-end teaser-viewer-portlet ultima_portada"> <div class="teaser-viewer-title"> <span> <div class="teaser-viewer-title"> <span><a href="/edicion-mensual" class="titular"><span class="icon"></span>ULTIMA EDICIÓN</a></span> </div></span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="OF10153409"> <div class="IMG_TIT odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/edicion-mensual/edicion-en-272-hecho-en-centroamerica-agosto-septiembre-2022-OF10153409" class="cutlineShow"> <div frame="crop_350x420" style="position: relative; width: 100%; padding-top: 120.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/350x457/0c19/350d420/none/26086/NTXP/portada272_2501895_20220921214119.jpg" srcset="//www.estrategiaynegocios.net/binrepository/350x457/0c19/350d420/none/26086/NTXP/portada272_2501895_20220921214119.jpg 350w,//www.estrategiaynegocios.net/binrepository/300x392/0c16/300d360/none/26086/NTKN/portada272_2501895_20220921214119.jpg 300w" width="350" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2501895" sizes="100vw" alt="Edición E&amp;amp;N - 272: Hecho en Centroamérica (agosto-septiembre 2022)" title="Edición E&amp;amp;N - 272: Hecho en Centroamérica (agosto-septiembre 2022)"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet btn-suscribete"> <div> <p>12 ejemplares al año por $75</p> <a href="/contactos/suscripcion-mensual/">SUSCRIBIRSE</a> </div> </div> </div> <div id="37350860" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet Newsletter_form"> <div> <style> .Newsletter_form form {width: 100% !important;}
 </style> <div class="_form_134"></div> <script src="https://grupoopsa.activehosted.com/f/embed.php?id=134" type="text/javascript" charset="utf-8"></script> </div> </div> </div> </div> </div> <div class="row r03"> <div class="col-12 portlet-column nopadding" id="r03">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad728x90"> <div> <div id="728x90_B" class="text-center"> <script>/*<![CDATA[*/if("Nota_Patrocinada"!=adType){googletag.cmd.push(function(){googletag.display("728x90_B")});console.log("728x90_B")};/*]]>*/</script> </div> </div> </div>   </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Layout Footer --> <div id="ly-footer" class="ly-footer"> <div class="container-fluid"> <div class="row f-r01"> <div class="col-md-3 portlet-column nopadding" id="f-r01c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet titulo-footer"> <div> <div class="teaser-viewer-title"> <span><a href="#" class="titular"></a></span> <a href="#" class="titular">SECCIONES</a> </div> </div> </div> <div id="1546001712" class="portlet-boundary portlet-static-end menu-portlet secciones-footer"> <div id="menu_1546001712" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-4572 sect-695bec253f27da10c7538275723db0a3"> <a href="/centroamericaymundo" class="tab-item lnk" title="CENTROAMERICA &amp; MUNDO"> <span class="iconBefore"></span> <span class="sectionName">CENTROAMERICA &amp; MUNDO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4573 sect-e71647aef2d04f192233127a94db7ac1"> <a href="/empresasymanagement" class="tab-item lnk" title="EMPRESAS &amp; MANAGEMENT"> <span class="iconBefore"></span> <span class="sectionName">EMPRESAS &amp; MANAGEMENT</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4574 sect-535c3087e9e05f56a3f53f693b60f03a"> <a href="/especiales/pyme-emprende" class="tab-item lnk" title="PYME EMPRENDE"> <span class="iconBefore"></span> <span class="sectionName">PYME EMPRENDE</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4575 sect-d6c17131dc3d28a0a645ebc311b0a64a"> <a href="/especiales/gptw" class="tab-item lnk" title="GREAT PLACE TO WORK"> <span class="iconBefore"></span> <span class="sectionName">GREAT PLACE TO WORK</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4576 sect-402c35dfd021bc8fc503cd432f1fcdeb"> <a href="/eyn-videos" class="tab-item lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4577 sect-43fd45f5c9e313702aab5e1d1fce97c0"> <a href="/contactos/suscripcion-newsletter" class="tab-item lnk" title="SUSCRIBETE"> <span class="iconBefore"></span> <span class="sectionName">SUSCRIBETE</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4578 sect-f1ffc8382af053351f9a742603efdaaf"> <a href="/contactos" class="tab-item lnk" title="CONTACTANOS"> <span class="iconBefore"></span> <span class="sectionName">CONTACTANOS</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r01c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet titulo-footer"> <div> <div class="teaser-viewer-title"> <span><a href="/especiales" class="titular">ESPECIALES</a></span> </div> </div> </div> <div id="2288753822" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_2288753822" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-229 sect-ba950dbaf39f4026b600c8062fd1d65b"> <a href="/especiales/admirados" class="tab-item lnk" title="ADMIRADOS"> <span class="iconBefore"></span> <span class="sectionName">ADMIRADOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-230 sect-ed92db5683c85082457a01ede9167e22"> <a href="/especiales/lovemarks" class="tab-item lnk" title="LOVEMARKS"> <span class="iconBefore"></span> <span class="sectionName">LOVEMARKS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-228 sect-2eca9894c702df0282b4db4af1588998"> <a href="/especiales/rse" class="tab-item lnk" title="RSE"> <span class="iconBefore"></span> <span class="sectionName">RSE</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1472 sect-eb339c0a44acf19fb7dbd3b9ec955d26"> <a href="/especiales/tom" class="tab-item lnk" title="TOM"> <span class="iconBefore"></span> <span class="sectionName">TOM</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-2317 sect-98527b97a12fed7b98a937acf225ca8d"> <a href="/especiales" class="tab-item lnk" title="MAS ESPECIALES..."> <span class="iconBefore"></span> <span class="sectionName">MAS ESPECIALES...</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r01c03"> <div id="4150713906" class="portlet-boundary portlet-static-end teaser-viewer-portlet edicion_mensual"> <div class="teaser-viewer-title"> <span> <div class="teaser-viewer-title"> <span><a href="/edicion-mensual"><span class="icon"></span>PORTADA DEL MES</a></span> </div></span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="OF10153409"> <div class="IMG_TIT odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/edicion-mensual/edicion-en-272-hecho-en-centroamerica-agosto-septiembre-2022-OF10153409" class="cutlineShow"> <div frame="crop_350x420" style="position: relative; width: 100%; padding-top: 120.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.estrategiaynegocios.net/binrepository/350x457/0c19/350d420/none/26086/NTXP/portada272_2501895_20220921214119.jpg" srcset="//www.estrategiaynegocios.net/binrepository/350x457/0c19/350d420/none/26086/NTXP/portada272_2501895_20220921214119.jpg 350w,//www.estrategiaynegocios.net/binrepository/300x392/0c16/300d360/none/26086/NTKN/portada272_2501895_20220921214119.jpg 300w" width="350" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2501895" sizes="100vw" alt="Edición E&amp;amp;N - 272: Hecho en Centroamérica (agosto-septiembre 2022)" title="Edición E&amp;amp;N - 272: Hecho en Centroamérica (agosto-septiembre 2022)"> </div><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> </div> </article> </section> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r01c04"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <aside> <div class="teaser-viewer-title"> <span><a href="#">Nuestras APPS</a></span> </div> <span class="inst"> <div class="downloadsapp" style="width: auto;"> <a href="https://play.google.com/store/apps/details?id=hn.eyn.android" target="_blank"> <img width="150" src="data:image/png;base64,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"> </a> <!--
 <a href="https://apps.apple.com/cr/app/revista-estrategia-negocios-para-ipad-iphone/id898927759"
 target="_blank"> <img width="150"
 src="data:image/png;base64,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"> </a> --> </div> </span> </aside> </div> </div> </div> </div> <div class="row f-r02"> <div class="col-md-12 portlet-column nopadding" id="f-r02c01">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="adzone_float" id="interstitials_800x600"> <script>/*<![CDATA[*/if(!/MagPOC/i.test(window.navigator.userAgent)){googletag.cmd.push(function(){googletag.display("interstitials_800x600")})};/*]]>*/</script> </div> </div> </div>    <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="adzone_float" id="adhesion_728x90"> <script>/*<![CDATA[*/if(!/MagPOC/i.test(window.navigator.userAgent)){googletag.cmd.push(function(){googletag.display("adhesion_728x90")})};/*]]>*/</script> </div> </div> </div>   </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.estrategiaynegocios.net/base-portlet/webrsrc/theme/576a8c3096d96656bc70b61fa58c4517.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//a.teads.tv/page/67398/tag",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"UMQH9ELNZIXCN",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"UMQH9ELNZIXCN",senderid:"945969617530",workerpath:"/firebase-messaging-sw/945969617530",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(26086,"articleId","10408614");ITER.STATISTICS.addStatisticData(26086,"plid","45845");ITER.STATISTICS.addStatisticData(26086,"urlType","detail");ITER.STATISTICS.addStatisticData(26086,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(26086,"variant",a);ITER.STATISTICS.addStatisticData(26086,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(26086,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("26086","10408614",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículo recomendado",idgoal:8})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("10408614")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("10408614")||ITER.FAVORITE.TOPICS.isReadLater("10408614")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("10408614")}})});/*]]>*/</script> </body> </html> 