
<!DOCTYPE html>


<!-- fi:/csp/mediapool/sites/EN/assets/cspv2/utilitarios/getAmp.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/cspv2/utilitarios/getAmp.csp, e:.00014 -->

<html  lang="es-HN">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000103 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000106 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	







				
 





<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.003813 -->

<!-- MetaTags EYN -->

<title>Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos"/>
<meta property="og:title" content="Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos"/>
<meta property="og:description" content="A la fecha, más de 3.200 puestos de trabajo directos e indirectos dependen de la industria de energía fotovoltaica."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=sjCzT9TfS4v6C1mxTMN9F8$daE2N3K4ZzOUsqbU5sYvm2yQuUnZnyX6qp0TfeI6f6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="A la fecha, más de 3.200 puestos de trabajo directos e indirectos dependen de la industria de energía fotovoltaica."/>
<meta name="keywords" content="Cámara, Energía, Generación, Costarricenses, Reglamento, Trabajo, Costa rica, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos"/>
<meta property="twitter:description" content="A la fecha, más de 3.200 puestos de trabajo directos e indirectos dependen de la industria de energía fotovoltaica."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=sjCzT9TfS4v6C1mxTMN9F8$daE2N3K4ZzOUsqbU5sYvm2yQuUnZnyX6qp0TfeI6f6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos"/>
<!-- Metas Parse.ly hola -->

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos",
	"name": "Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos",
	"headline": "Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos",
	"description": "A la fecha, m&aacute;s de 3.200 puestos de trabajo directos e indirectos dependen de la industria de energ&iacute;a fotovoltaica.",
	"url": "https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos",
	"thumbnailUrl": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=w4lf_K1e$xX_yfWdhm_kOs$daE2N3K4ZzOUsqbU5sYtXhgWWelsBCUFpidTfawoM6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	"datePublished": "2021-01-07T14:41:59Z",
	"dateCreated": "2021-01-07T14:41:59Z",
	"dateModified": "2021-01-07T14:46:16Z",
	"articleSection": "CentroAmericayMundo",
	"creator": ["GMELARA"],
	"keywords": ["COSTA RICA","TRABAJO","REGLAMENTO","COSTARRICENSES","GENERACIÓN","ENERGÍA","CÁMARA" "Clasificacion:0","TipoPeriodismo:Estandar"],
	"author": "GMELARA",
	"image": {
	  "@type": "ImageObject",
	  "url": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=sjCzT9TfS4v6C1mxTMN9F8$daE2N3K4ZzOUsqbU5sYvm2yQuUnZnyX6qp0TfeI6f6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	  "width": 930,
	  "height": 530
	},
	"publisher": {
	  "@type": "Organization",
	  "name": "Revista Estrategia y Negocios",
	  "logo": {
		"@type": "ImageObject",
		"url": "https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/Imagenes/LogoFEyN.png"
	  }
	},
	"sameAs" : [
			"https://www.facebook.com/EstrategiayNegocios",
			"https://twitter.com/Revista_EyN"
	],
	"articleBody": "Por estrategiaynegocios.net
La Cámara de Generación Distribuida (CGD) conoce que con el inicio del nuevo año 2021 los costarricenses tendrán nuevas formas de producir la energía eléctrica que consumen en sus hogares y organizaciones. Además, de generar un importante aumento en puestos de trabajo directos e indirectos para el país; y, ayudar a que los emprendedores reduzcan sus recibos mensuales en consumo de electricidad.
“La Cámara de Generación Distribuida, desde el año 2019, ha venido trabajando y colaborando arduamente en distintas mesas de diálogo convocadas por el MINAE, con el fin de lograr una aprobación de un nuevo reglamento que busca reformar la forma en que se ha venido regulando la Generación Distribuida en Costa Rica. Y así, posicionar al país -aún más- frente al cambio disruptivo que está experimentando la industria de las energías renovables a nivel mundial”, indicó William Villalobos, director ejecutivo de la Cámara de Generación Distribuida.
La Dirección de Energía, a iniciativa del viceministerio de energía, Carlos Manuel Rodríguez y de la actual ministra, Andrea Meza; logró concluir un proceso que permitió la obtención de una propuesta final de reglamento que obtuvo el dictamen favorable y vinculante del MEIC; que en la actualidad se encuentra en el departamento de Leyes y Decretos de Casa Presidencial.
La generación distribuida es un servicio de interés general
“Definitivamente el reglamento propuesto, promueve una regulación objetiva, transparente, eficiente, y no discriminatoria; a su vez, flexible y dinámica con menos pesos regulatorios hacia el usuario que su antecesor; justamente, entendiendo las constantes evoluciones tecnológicas que está experimentando el sector energético y los propios cambios en la demanda de los hogares costarricenses, el comercio nacional y los sectores productivos”, manifestó Villalobos.
Además, es sumamente importante recalcar que múltiples sectores productivos representados en distintas Cámaras como CINDE, UCCAEP, CICR, CADEXCO, AZOFRAS, ACOPE, CÁMARA DE COMERCIO, CÁMARA COSTARRICENSE DE HOTELES, CÁMARA DE DETALLISTAS, han respaldado el trabajo que lideró el MINAE en beneficio de los costarricenses."
}
</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "CentroAmericayMundo,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "GMELARA";
  _sf_async_config.title = "Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000086 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=07.02.2020"/>





 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/CentroAmericayMundo/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2021-01-07',
	'dimension3' : dim3,
	'dimension4' : 'CentroAmericayMundo',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->
<script>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</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/EyN_D_Section_160x600_A', [160, 600],'div-gpt-ad-1527604985094-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_160x600_B', [160, 600],'div-gpt-ad-1527604985094-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_300x250_A', [300, 250],'div-gpt-ad-1527604985094-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_300x250_B', [300, 250],'div-gpt-ad-1527604985094-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_728x90_A', [728, 90],'div-gpt-ad-1527604985094-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/EyN_D_Section_728x90_B', [728, 90],'div-gpt-ad-1527604985094-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('Section_EyN','CentroAmericayMundo');
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527604985094-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/coronavirus/">Coronavirus</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527604985094-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1371&cid=1434189&fid=330&fullstory=1 -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->


	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/centroamericaymundo/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
Centroamérica & mundo
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, cache(1440), e:.000171 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2021-01-07</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cdwtA7KHgN6NvZCJguHMGs$daE2N3K4ZzOUsqbU5sYvw6m1iC$3II_WHJUUl2GV76FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.000562 -->

				
				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, cache(5), e:.000158 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
A la fecha, más de 3.200 puestos de trabajo directos e indirectos dependen de la industria de energía fotovoltaica. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000078 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales share2">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos%20https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos&amp;url=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos&amp;body=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.00009 -->
</div>								
				</div>
					
					
				<div class="share3">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos%20https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos&amp;url=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos&amp;body=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000071 -->
</div>		
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-23869098" class="WebText"><p><strong>Por estrategiaynegocios.net</strong></p>
<p>La Cámara de Generación Distribuida (CGD) conoce que con el inicio del nuevo año 2021 los costarricenses tendrán nuevas formas de producir la energía eléctrica que consumen en sus hogares y organizaciones. Además, de generar un importante aumento en puestos de trabajo directos e indirectos para el país; y, ayudar a que los emprendedores reduzcan sus recibos mensuales en consumo de electricidad.</p>
<p>“La Cámara de Generación Distribuida, desde el año 2019, ha venido trabajando y colaborando arduamente en distintas mesas de diálogo convocadas por el MINAE, con el fin de lograr una aprobación de un nuevo reglamento que busca reformar la forma en que se ha venido regulando la Generación Distribuida en Costa Rica. Y así, posicionar al país -aún más- frente al cambio disruptivo que está experimentando la industria de las energías renovables a nivel mundial”, indicó William Villalobos, director ejecutivo de la Cámara de Generación Distribuida.</p>
<p>La Dirección de Energía, a iniciativa del viceministerio de energía, Carlos Manuel Rodríguez y de la actual ministra, Andrea Meza; logró concluir un proceso que permitió la obtención de una propuesta final de reglamento que obtuvo el dictamen favorable y vinculante del MEIC; que en la actualidad se encuentra en el departamento de Leyes y Decretos de Casa Presidencial.</p>
<h2>La generación distribuida es un servicio de interés general</h2>
<p>“Definitivamente el reglamento propuesto, promueve una regulación objetiva, transparente, eficiente, y no discriminatoria; a su vez, flexible y dinámica con menos pesos regulatorios hacia el usuario que su antecesor; justamente, entendiendo las constantes evoluciones tecnológicas que está experimentando el sector energético y los propios cambios en la demanda de los hogares costarricenses, el comercio nacional y los sectores productivos”, manifestó Villalobos.</p>
<p>Además, es sumamente importante recalcar que múltiples sectores productivos representados en distintas Cámaras como CINDE, UCCAEP, CICR, CADEXCO, AZOFRAS, ACOPE, CÁMARA DE COMERCIO, CÁMARA COSTARRICENSE DE HOTELES, CÁMARA DE DETALLISTAS, han respaldado el trabajo que lideró el MINAE en beneficio de los costarricenses.</p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000232 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Cámara" class="cloud_0" rel="nofollow" target="_blank">Cámara</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Energía" class="cloud_0" rel="nofollow" target="_blank">Energía</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Generación" class="cloud_0" rel="nofollow" target="_blank">Generación</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Costarricenses" class="cloud_0" rel="nofollow" target="_blank">Costarricenses</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Reglamento" class="cloud_0" rel="nofollow" target="_blank">Reglamento</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Trabajo" class="cloud_0" rel="nofollow" target="_blank">Trabajo</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos%20https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos&amp;url=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject=Costa Rica: Energía fotovoltaica sería una oportunidad para generar más empleos&amp;body=https://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.00008 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/empresasymanagement/1429575-330/el-salvador-energía-del-pacífico-crea-directorio-comercial-digital-para-pymes" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=aYfySRWVti386SO5_97xi8$daE2N3K4ZzOUsqbU5sYs8AESzEKykP5QZ9NX29l8t6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/empresasymanagement/1429575-330/el-salvador-energía-del-pacífico-crea-directorio-comercial-digital-para-pymes" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
El Salvador: Energía del Pacífico crea directorio comercial digital para pymes 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.00019 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1416522-330/costa-rica-la-energía-solar-puede-ser-un-aliado-para-la-reactivación" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=pJ22cGfuRsPko2pV6mdQTs$daE2N3K4ZzOUsqbU5sYv2MZXzVhjI60QKdA7zL6S06FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1416522-330/costa-rica-la-energía-solar-puede-ser-un-aliado-para-la-reactivación" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Costa Rica: La energía solar puede ser un aliado para la reactivación del país 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000135 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1413726-330/costa-rica-sigue-discusión-de-ley-para-la-promoción-y-regulación-de" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=HGls2Cs0_KC8E$dsRVbPTM$daE2N3K4ZzOUsqbU5sYueZrKyHsHCeQSRf8aGC9ST6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1413726-330/costa-rica-sigue-discusión-de-ley-para-la-promoción-y-regulación-de" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Costa Rica: Sigue discusión de Ley para la Promoción y Regulación de los Recursos Energéticos Distribuidos 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000128 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, cache(5), e:.000157 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/centroamericaymundo/1434189-330/costa-rica-energía-fotovoltaica-sería-una-oportunidad-para-generar-más-empleos" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1434102-330/honduras-advierten-con-regresar-a-restricciones-si-casos-de-covid-19-siguen-en" class="EntradillaNoticia">Honduras: Advierten con regresar a restricciones si casos de covid-19 siguen en aumento</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1434062-330/congreso-eeuu-certifica-oficialmente-victoria-electoral-de-joe-biden" class="EntradillaNoticia">Congreso EEUU certifica oficialmente victoria electoral de Joe Biden</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/inicio/830715-330/las-20-frases-que-tu-jefe-quiere-que-le-digas" class="EntradillaNoticia">Las 20 frases que tu jefe quiere que le digas</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/centroamericaymundo/1434037-330/qu%C3%A9-significa-para-biden-la-conquista-dem%C3%B3crata-del-senado" class="EntradillaNoticia">¿Qué significa para Biden la conquista demócrata del Senado?</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1311695-330/10-perfiles-que-debes-seguir-en-linkedin-para-ser-mejor-profesional" class="EntradillaNoticia">10 perfiles que debes seguir en LinkedIn para ser mejor profesional</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000159 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1424694-345/fortalecimiento-de-la-economía-de-costa-rica-zonas-francas" >Fortalecimiento de la economía de C&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1421676-345/opinión-desde-costa-rica-un-modelo-eléctrico-sostenible-solidario-distribuido-y-eficiente" >Opinión desde Costa Rica: Un Modelo&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1418877-345/opinión-tu-compañía-puede-competir-para-ser-uno-de-los-creadores-de" >Opinión: ¿Tu compañía puede competi&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1417129-345/opinión-las-zonas-francas-son-generadoras-de-empleo-y-oportunidades-en-épocas" >Opinión: Las Zonas Francas son gene&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1408828-345/cómo-ser-una-empresa-de-logística-urbana-en-tiempos-de-covid-19-y" >¿Cómo ser una empresa de logística &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1364713-345/reformar-la-política-y-la-democracia-para-gobernar-en-el-siglo-xxi" >Reformar la política y la democraci&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.000186 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vnmeYB4e7qSB4pz2na$gbc$daE2N3K4ZzOUsqbU5sYupprriOjQ120H2Kl7AKrQL6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000163 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527604985094-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.008694 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1371&cid=1434189&fid=330&fullstory=1, e:.008831 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527604985094-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/edicionmensual"></a></span>
							<a href="/edicionmensual" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/edicionmensual">Estrategia & Negocios. Portada 252 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/edicionmensual">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=WiIO$UYnQKI9S6FeApKZBM$daE2N3K4ZzOUsqbU5sYv4xFFTXcGAShGne0wnX2Se6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000159 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=528850032"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.019734 -->

</html><!--
Elapsed:.023801
Globals:3727
Lines:76755
-->