
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000101 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000098 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	







<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.003678 -->

<!-- MetaTags EYN -->

<title>'Black Weekend' de Panamá en vilo por brote del Covid-19 - Revista Estrategia &amp; Negocios</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19"/>
<meta property="og:title" content="'Black Weekend' de Panamá en vilo por brote del Covid-19"/>
<meta property="og:description" content="Comerciantes y empresarios se mostraron preocupados por las consecuencias del nuevo coronavirus, adelantando que evalúan estrategias para enfrentar la situación tras la crisis."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=On0MUhBbT2ErTEvksdsFvc$daE2N3K4ZzOUsqbU5sYu9wqstvvyGMQbHpMwp7fdv6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="Comerciantes y empresarios se mostraron preocupados por las consecuencias del nuevo coronavirus, adelantando que evalúan estrategias para enfrentar la situación tras la crisis."/>
<meta name="keywords" content="Centros, Comerciales, Panamá, Black, Covid, Weekend, Albrook, Apacecom, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="'Black Weekend' de Panamá en vilo por brote del Covid-19"/>
<meta property="twitter:description" content="Comerciantes y empresarios se mostraron preocupados por las consecuencias del nuevo coronavirus, adelantando que evalúan estrategias para enfrentar la situación tras la crisis."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=On0MUhBbT2ErTEvksdsFvc$daE2N3K4ZzOUsqbU5sYu9wqstvvyGMQbHpMwp7fdv6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19"/>
<!-- Metas Parse.ly hola -->

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19",
	"name": "'Black Weekend' de Panamá en vilo por brote del Covid-19",
	"headline": "'Black Weekend' de Panamá en vilo por brote del Covid-19",
	"description": "Comerciantes y empresarios se mostraron preocupados por las consecuencias del nuevo coronavirus, adelantando que eval&uacute;an estrategias para enfrentar la situaci&oacute;n tras la crisis.",
	"url": "https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19",
	"thumbnailUrl": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=IVryuXD6xb95HqNSmP6Vxc$daE2N3K4ZzOUsqbU5sYuyDG06i_uYJQZglKBhAl0A6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	"datePublished": "2020-04-04T08:43:24Z",
	"dateCreated": "2020-04-04T08:43:24Z",
	"dateModified": "2020-04-04T09:26:17Z",
	"articleSection": "CentroAmericayMundo",
	"creator": ["GMELARA"],
	"keywords": ["APACECOM","ALBROOK","WEEKEND","COVID","BLACK","PANAMÁ","DEL","COMERCIALES","CENTROS","LOS" "Clasificacion:0","TipoPeriodismo:Estandar"],
	"author": "GMELARA",
	"image": {
	  "@type": "ImageObject",
	  "url": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=On0MUhBbT2ErTEvksdsFvc$daE2N3K4ZzOUsqbU5sYu9wqstvvyGMQbHpMwp7fdv6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	  "width": 930,
	  "height": 530
	},
	"publisher": {
	  "@type": "Organization",
	  "name": "Revista Estrategia y Negocios",
	  "logo": {
		"@type": "ImageObject",
		"url": "https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/Imagenes/LogoFEyN.png"
	  }
	},
	"sameAs" : [
			"https://www.facebook.com/EstrategiayNegocios",
			"https://twitter.com/Revista_EyN"
	],
	"articleBody": "Por La Estrella de Panamá
En los últimos tres años, Panamá venía posicionándose en Latinoamérica como el mejor destinos de compras de septiembre con el Black Weekend, un fin de semana de ofertas y descuentos en mercancía seleccionada, como el reconocido Black Friday en noviembre.
Puede leer: ¿Cómo cambió la vida de los centroamericanos con el aislamiento social?
No obstante, la llegada de Covid-19 ha paralizado la organización en los centros comerciales, para una campaña este año.
Nadkyi Duque, presidenta de la Asociación Panameña de Centros Comerciales (Apacecom) comentó a La Estrella de Panamá que 'todo va a depender del tiempo que dure esta situación y los avances, a nivel internacional ya estaríamos tarde para una campaña, pero iremos evaluando'.
Ante el cálculo de las pérdidas registradas a la fecha por Covid-19, la ejecutiva indicó que 'no se puede medir, ya que todo depende cuántos meses dure está situación y las estrategias de recuperación que se hagan (los negocios) tanto colectivo como individual'.
El Black Weekend es una actividad comercial donde participan Apacecom de la mano de la Cámara Nacional de Turismo y la Autoridad de Turismo de Panamá.
Hasta el momento por ley, los negocios que se mantienen operando en los centros comerciales son: bancos, ferreterías, farmacias, clínicas y supermercados, detalló la representante de los centros comerciales.
Panamá: Bodegas en Zona Libre trabajan al 10% y empresas cierran salas de venta
Duque quien también es la directora de Mercadeo de Albrook Mall, uno de los centros comerciales más grandes y concurridos del país, aclaró que aplicaron diferentes medidas, todas dentro del marco permitido por el Ministerio de Trabajo y Desarrollo Laboral, previas consultas, como:
-Reducción a media jornada
-Vacaciones pendientes
-Adelanto de vacaciones
-Suspensión de contratos temporal
La membrecía de Apacecom la conforman 3,240 locales dentro de los centros comerciales, y solo en Albrook Mall hay 640 locales.
Duque detalló que el tráfico promedio en Albrook Mall antes de Covid-19 diariamente era de 30.000 a 40.000 personas y los fines de semana hasta 90.000 visitantes.
LA EXPERIENCIA 2019
En 2019 el Black Weekend que se desarrolló del 13 al 15 de septiembre generando un movimiento diario de 175 mil compradores, entre nacionales y extranjeros.
En esa oportunidad participaron más de 3,000 tiendas de 14 centros comerciales, con descuento de hasta un 70% en diversos productos.
Entre los más buscados estuvieron: televisores, electrodomésticos, computadores, celulares y marcas reconocidas de ropa, calzado y bolsos."
}
</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 

<!-- fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp -->

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 21622;
  _sf_async_config.domain = 'estrategiaynegocios.net';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  _sf_async_config.sections = "CentroAmericayMundo,Clasificacion:0,TipoPeriodismo:Estandar,Tipo:Nota";
  _sf_async_config.authors = "GMELARA";
  _sf_async_config.title = "'Black Weekend' de Panamá en vilo por brote del Covid-19";
  _sf_async_config.type = "Nota";
  /** CONFIGURATION END **/
  function loadChartbeat() {
	  var e = document.createElement('script');
	  var n = document.getElementsByTagName('script')[0];
	  e.type = 'text/javascript';
	  e.async = true;
	  e.src = '//static.chartbeat.com/js/chartbeat.js';;
	  n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Header/chartbeat2020.csp, e:.000108 -->

<link rel="stylesheet" type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/estrategia2017.css?v=06.02.2020"/>





 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/CentroAmericayMundo/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2020-04-04',
	'dimension3' : dim3,
	'dimension4' : 'CentroAmericayMundo',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_160x600_a', [160, 600],'div-gpt-ad-1527604985094-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_160x600_b', [160, 600],'div-gpt-ad-1527604985094-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_300x250_a', [300, 250],'div-gpt-ad-1527604985094-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_300x250_b', [300, 250],'div-gpt-ad-1527604985094-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_728x90_a', [728, 90],'div-gpt-ad-1527604985094-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_728x90_b', [728, 90],'div-gpt-ad-1527604985094-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527604985094-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/finanzas/">Finanzas</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527604985094-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1371&cid=1369846&fid=330&fullstory=1 -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/centroamericaymundo/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
Centroamérica & mundo
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, cache(1440), e:.000232 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2020-04-04</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=lRprBE9UgpZPR5uAXjEDjs$daE2N3K4ZzOUsqbU5sYsnx8NquUUid1z1PLj8adU$6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.000779 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
'Black Weekend' de Panamá en vilo por brote del Covid-19 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, cache(5), e:.000207 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
Comerciantes y empresarios se mostraron preocupados por las consecuencias del nuevo coronavirus, adelantando que evalúan estrategias para enfrentar la situación tras la crisis. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000106 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales share2">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text='Black Weekend' de Panamá en vilo por brote del Covid-19%20https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text='Black Weekend' de Panamá en vilo por brote del Covid-19&amp;url=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject='Black Weekend' de Panamá en vilo por brote del Covid-19&amp;body=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000156 -->
</div>								
				</div>
					
					
				<div class="share3">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text='Black Weekend' de Panamá en vilo por brote del Covid-19%20https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text='Black Weekend' de Panamá en vilo por brote del Covid-19&amp;url=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject='Black Weekend' de Panamá en vilo por brote del Covid-19&amp;body=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000086 -->
</div>		
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-21761976" class="WebText"><p><a href="https://www.laestrella.com.pa/economia/200401/black-weekend-vilo-brote-covid-19?fbclid=IwAR0wV65QC6_2U83pfjCt7ROC6qaQ2tfiFaEDeJ0zRBaZ3POmGTz4hfwPGg8" target="_blank"><strong>Por La Estrella de Panamá</strong></a></p>
<p>En los últimos tres años, <strong>Panamá</strong> venía posicionándose en <strong>Latinoamérica como el mejor destinos de compras de septiembre con el Black Weekend</strong>, un fin de semana de ofertas y descuentos en mercancía seleccionada, como el reconocido Black Friday en noviembre.</p>
<p><strong>Puede leer:</strong> <a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1369654-330/c%C3%B3mo-cambi%C3%B3-la-vida-de-los-centroamericanos-con-el-aislamiento-social" target="_blank">¿Cómo cambió la vida de los centroamericanos con el aislamiento social?</a></p>
<p>No obstante, la llegada de <strong>Covid-19</strong> ha paralizado la organización en los centros comerciales, para una campaña este año.</p>
<p>Nadkyi Duque, presidenta de la Asociación Panameña de Centros Comerciales (Apacecom) comentó a La Estrella de Panamá que "<strong>todo va a depender del tiempo que dure esta situación</strong> y los avances, a nivel internacional <strong>ya estaríamos tarde para una campaña, pero iremos evaluando</strong>".</p>
<p>Ante el cálculo de las pérdidas registradas a la fecha por Covid-19, la ejecutiva indicó que "no se puede medir, ya que todo depende cuántos meses dure está situación y las estrategias de recuperación que se hagan (los negocios) tanto colectivo como individual".</p>
<p><strong>El Black Weekend es una actividad comercial donde participan Apacecom de la mano de la Cámara Nacional de Turismo y la Autoridad de Turismo de Panamá.</strong></p>
<p>Hasta el momento por ley, los negocios que se mantienen operando en los centros comerciales son: bancos, ferreterías, farmacias, clínicas y supermercados, detalló la representante de los centros comerciales.</p>
<p><strong>Panamá:</strong> <a href="https://www.estrategiaynegocios.net/centroamericaymundo/1367916-330/panam%C3%A1-bodegas-en-zona-libre-trabajan-al-10-y-empresas-cierran-salas" target="_blank">Bodegas en Zona Libre trabajan al 10% y empresas cierran salas de venta</a></p>
<p>Duque quien también es la directora de Mercadeo de Albrook Mall, uno de los centros comerciales más grandes y concurridos del país, aclaró que aplicaron diferentes medidas, todas dentro del marco permitido por el Ministerio de Trabajo y Desarrollo Laboral, previas consultas, como:</p>
<p>-Reducción a media jornada</p>
<p>-Vacaciones pendientes</p>
<p>-Adelanto de vacaciones</p>
<p>-Suspensión de contratos temporal</p>
<p>La membrecía de Apacecom la conforman 3,240 locales dentro de los centros comerciales, y solo en <strong>Albrook Mall hay 640 locales</strong>.</p>
<p>Duque detalló que el tráfico promedio en <strong>Albrook Mall</strong> antes de Covid-19 diariamente era de 30.000 a 40.000 personas y los fines de semana hasta 90.000 visitantes.</p>
<h2>LA EXPERIENCIA 2019</h2>
<p>En 2019 el <strong>Black Weekend</strong> que se desarrolló del 13 al 15 de septiembre generando un movimiento diario de 175 mil compradores, entre nacionales y extranjeros.</p>
<p>En esa oportunidad participaron más de 3,000 tiendas de 14 centros comerciales, con descuento de hasta un 70% en diversos productos.</p>
<p>Entre los más buscados estuvieron: televisores, electrodomésticos, computadores, celulares y marcas reconocidas de ropa, calzado y bolsos.</p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000369 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Centros" class="cloud_0" rel="nofollow" target="_blank">Centros</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Comerciales" class="cloud_0" rel="nofollow" target="_blank">Comerciales</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Panamá" class="cloud_0" rel="nofollow" target="_blank">Panamá</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Black" class="cloud_0" rel="nofollow" target="_blank">Black</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Covid" class="cloud_0" rel="nofollow" target="_blank">Covid</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Weekend" class="cloud_0" rel="nofollow" target="_blank">Weekend</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Albrook" class="cloud_0" rel="nofollow" target="_blank">Albrook</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<link type="text/css" href="https://www.estrategiaynegocios.net/csp/mediapool/sites/EN/assets/Css/v2/botonessocialesdesktop.css" rel="stylesheet">



<a class="resp-sharing-button__link" href="whatsapp://send?text='Black Weekend' de Panamá en vilo por brote del Covid-19%20https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text='Black Weekend' de Panamá en vilo por brote del Covid-19&amp;url=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>
<a class="resp-sharing-button__link" href="mailto:?subject='Black Weekend' de Panamá en vilo por brote del Covid-19&amp;body=https://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" target="_self" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
    </div>
  </div>
</a>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000113 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1369270-330/panamá-pide-a-elon-musk-respiradores-tesla-para-emergencia-por-covid-19" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=V7AfY4K8f_NTQl9VpCltl8$daE2N3K4ZzOUsqbU5sYvc1BLt0riZTp$SOdSHy5dl6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1369270-330/panamá-pide-a-elon-musk-respiradores-tesla-para-emergencia-por-covid-19" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Panamá pide a Elon Musk respiradores Tesla para emergencia por Covid-19 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000183 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1368948-330/funcionarios-panameños-aportarán-de-sus-salarios-a-fondos-contra-covid-19" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=oyrJ6go6_3zBupdKoP5Wn8$daE2N3K4ZzOUsqbU5sYsBVABTJUU8fuGNEfvoCkke6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1368948-330/funcionarios-panameños-aportarán-de-sus-salarios-a-fondos-contra-covid-19" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Funcionarios panameños aportarán de sus salarios a fondos contra Covid-19 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000176 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1368569-330/gobierno-panameño-entregará-bonos-por-us100-y-us150-para-aliviar-crisis" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=EBqtGGYWEFMGyQn1em_FL8$daE2N3K4ZzOUsqbU5sYsDUUuFZGPKFcKEOOb$lRLX6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1368569-330/gobierno-panameño-entregará-bonos-por-us100-y-us150-para-aliviar-crisis" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Gobierno panameño entregará bonos por US$100 y US$150 para aliviar crisis 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000179 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, cache(5), e:.000207 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/centroamericaymundo/1369846-330/black-weekend-de-panamá-en-vilo-por-brote-del-covid-19" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	
	
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1369654-330/c%C3%B3mo-cambi%C3%B3-la-vida-de-los-centroamericanos-con-el-aislamiento-social" class="EntradillaNoticia">¿Cómo cambió la vida de los centroamericanos con el aislamiento social?</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/empresasymanagement/1244310-330/qui%E9nes-son-y-qu%E9-quieren-los-centennials-la-generaci%F3n-z" class="EntradillaNoticia">Quiénes son y qué quieren los Centennials, la Generación Z</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/943957-330/expresidente-hondure%C3%B1o-callejas-se-declara-culpable-en-fifagate" class="EntradillaNoticia">Expresidente hondureño Callejas se declara culpable en 'Fifagate'</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1368040-330/crees-que-la-cuarentena-se-acabar%C3%A1-en-abril-esto-dice-bill-gates" class="EntradillaNoticia">¿Crees que la cuarentena se acabará en abril? Esto dice Bill Gates</a><div class="LineaCirculos"></div>
		
				<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1369617-330/ministra-de-honduras-podr%C3%ADamos-llegar-al-encierro-total" class="EntradillaNoticia">Ministra de Honduras: Podríamos llegar al encierro total</a><div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000206 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1364713-345/reformar-la-política-y-la-democracia-para-gobernar-en-el-siglo-xxi" >Reformar la política y la democraci&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1362831-345/crisis-un-riesgo-latente-en-redes-sociales-para-cualquier-organización" >Crisis, un riesgo latente en redes &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1361791-345/opinión-desde-guatemala-podemos-contra-la-corrupción" >Opinión desde Guatemala: ¿Podemos c&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1360017-345/opinión-desde-guatemala-el-terror-de-las-maras" >Opinión desde Guatemala: El terror &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1358044-345/opinión-desde-guatemala-cortes-en-riesgo" >Opinión desde Guatemala: Cortes en &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1356465-345/opinión-desde-guatemala-democracias-híbridas-o-fallidas" >Opinión desde Guatemala: Democracia&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.000244 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fv_ibwSDWk6FAmJUT9Xpqc$daE2N3K4ZzOUsqbU5sYvQzkUrL26cNOYwo_b7HqQp6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000224 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527604985094-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.012004 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1371&cid=1369846&fid=330&fullstory=1, e:.012229 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527604985094-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/larevista"></a></span>
							<a href="/larevista" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/larevista">Estrategia & Negocios. Portada 242 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/larevista">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=aJ10304s9cDXS7HB0WngSc$daE2N3K4ZzOUsqbU5sYv03ap6tTTlLIOG_9hNaVKa6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2020 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000262 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>	
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-bg="#ecebeb" data-fg="#222" data-link="#00CBFF" data-divlinkbg="#47a447" data-cookie="CookieInfoScript" data-text-align="left" data-divlink="#FFF" data-moreinfo="http://www.go.com.hn/politica-de-cookies/" data-close-text="Aceptar" data-linkmsg="M&aacute;s informaci&oacute;n" data-message="Utilizamos 'cookies' propias y de terceros para mejorar nuestros servicios, elaborar informaci&oacute;n estad&iacute;stica, analizar sus h&aacute;bitos de navegaci&oacute;n e inferir grupos de inter&eacute;s. Esto nos permite personalizar el contenido que ofrecemos y mostrarle publicidad relacionada con sus preferencias. Adicionalmente, compartimos los an&aacute;lisis de navegaci&oacute;n y los grupos de inter&eacute;s inferidos con terceros. Si contin&uacute;a navegando acepta su uso." data-accept-on-scroll="true"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=122209301"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.026497 -->

</html><!--
Elapsed:.031537
Globals:3520
Lines:66504
-->