
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es">
	
	
	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp -->

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/SiteConfig.csp, e:.000111 -->

 	
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp -->




<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp -->


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/detectMobileDevice.csp, e:.000098 -->


<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link type="image/x-icon" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/LogoFEyN.png" rel="shortcut icon">
<!-- MetaTags EYN -->

<title>Migrantes guatemaltecos señalados de lavado de dinero en EEUU - Revista Estrategia &amp; Negocios</title>
<meta property="fb:app_id" content="190267334339162"/>
<meta property="fb:admins" content="100001805024701"/>
<meta property="og:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/1343999-330/migrantes-guatemaltecos-señalados-de-lavado-de-dinero-en-eeuu"/>
<meta property="og:title" content="Migrantes guatemaltecos señalados de lavado de dinero en EEUU"/>
<meta property="og:description" content="Los propietarios de varios negocios en Leonia y Palisades Park lavaron US$5,7 millones para evitar pagar impuestos, dijeron las autoridades que los arrestaron."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=twR43XkVR7IbQo9TYw9tis$daE2N3K4ZzOUsqbU5sYsI6k8rJqEElf3bFBE3cI_u6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="og:site_name" content="Revista Estrategia &amp; Negocios"/>
<meta property="article:publisher" content="https://www.facebook.com/EstrategiayNegocios"/>
<!--Etiquetas Html -->
<meta name="description" content="Los propietarios de varios negocios en Leonia y Palisades Park lavaron US$5,7 millones para evitar pagar impuestos, dijeron las autoridades que los arrestaron."/>
<meta name="keywords" content="Dijo, García, Quevedo, Dinero, Impuestos, Juan, Musella, Fiscal, E&N"/>
<!--Etiquetas twitter -->
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@Revista_EyN"/>
<meta property="twitter:title" content="Migrantes guatemaltecos señalados de lavado de dinero en EEUU"/>
<meta property="twitter:description" content="Los propietarios de varios negocios en Leonia y Palisades Park lavaron US$5,7 millones para evitar pagar impuestos, dijeron las autoridades que los arrestaron."/>
<meta property="twitter:image" content="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=twR43XkVR7IbQo9TYw9tis$daE2N3K4ZzOUsqbU5sYsI6k8rJqEElf3bFBE3cI_u6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg"/>
<meta property="twitter:url" content="https://www.estrategiaynegocios.net/centroamericaymundo/1343999-330/migrantes-guatemaltecos-señalados-de-lavado-de-dinero-en-eeuu"/>
<!-- Metas Parse.ly hola -->

<!-- fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp -->





	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	







<!--/fi:/csp/mediapool/sites/EN/assets/csp/configuraciones/VariablesDeNota.csp, e:.004749 -->


<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.estrategiaynegocios.net/centroamericaymundo/1343999-330/migrantes-guatemaltecos-señalados-de-lavado-de-dinero-en-eeuu",
	"name": "Migrantes guatemaltecos señalados de lavado de dinero en EEUU",
	"headline": "Migrantes guatemaltecos señalados de lavado de dinero en EEUU",
	"description": "Los propietarios de varios negocios en Leonia y Palisades Park lavaron US$5,7 millones para evitar pagar impuestos, dijeron las autoridades que los arrestaron.",
	"url": "https://www.estrategiaynegocios.net/centroamericaymundo/1343999-330/migrantes-guatemaltecos-señalados-de-lavado-de-dinero-en-eeuu",
	"thumbnailUrl": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=f4g96K9RyZtck_Eel$LJ2c$daE2N3K4ZzOUsqbU5sYvE1mQqQmDGW1$92znzaHbC6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	"datePublished": "2019-12-23T06:03:44Z",
	"dateCreated": "2019-12-23T06:03:44Z",
	"dateModified": "2019-12-23T06:06:16Z",
	"articleSection": "CentroAmericayMundo",
	"creator": ["GMELARA"],
	"keywords": ["FISCAL","MUSELLA","JUAN","IMPUESTOS","DINERO","DEL","QUEVEDO","GARCÍA","DIJO","LOS", "Clasificacion:0","TipoPeriodismo:Estandar"],
	"author": "GMELARA",
	"image": {
	  "@type": "ImageObject",
	  "url": "https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=twR43XkVR7IbQo9TYw9tis$daE2N3K4ZzOUsqbU5sYsI6k8rJqEElf3bFBE3cI_u6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&CONTENTTYPE=image/jpeg",
	  "width": 930,
	  "height": 530
	},
	"publisher": {
	  "@type": "Organization",
	  "name": "Revista Estrategia y Negocios",
	  "logo": {
		"@type": "ImageObject",
		"url": "https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/Imagenes/LogoFEyN.png"
	  }
	},
	"sameAs" : [
			"https://www.facebook.com/EstrategiayNegocios",
			"https://twitter.com/Revista_EyN"
	],
	"articleBody": "Por Prensa Libre  Los ciudadanos guatemaltecos Juan Quevedo-García, de 40 años, y Magda Quevedo-García, de 35, fueron ingresados ​​el jueves 19 de diciembre en la Cárcel del Condado de Bergen, New Jersey, en Estados Unidos y un juez ordenó que fueran liberados horas después, según muestran los registros.  Ambos tienen programada audiencia para este 23 de diciembre en el Tribunal Central de Procesamiento Judicial en Hackensack.  Juan Quevedo-García, de Fairview, posee negocios comerciales de enmarcado y excavación en Palisades Park, mientras que Magda Quevedo-García, de Palisades Park, posee y opera un salón de manicura en Leonia, entre otras empresas, dijo el viernes el fiscal del condado de Bergen, Mark Musella.  Sin embargo, el fiscal no dijo cómo se relacionan entre sí.  Los miembros de la Unidad de Delitos Financieros del fiscal recibieron una denuncia en abril pasado sobre “transacciones de dinero sospechosas e inusuales por parte de entidades comerciales” propiedad de los dos, dijo Musella.  Los investigadores descubrieron que durante un período de tres años, la pareja “intentó ocultar aproximadamente US$5,7 millones al pasar el dinero a través de un cobrador de cheques”, dijo.  “Los depósitos en efectivo se desglosaron en varias sumas más pequeñas en varias instituciones financieras diferentes para evadir las leyes contra el lavado de dinero”, dijo Musella.  En 2017 y 2018, Juan Quevedo-García “no informó ni pagó impuestos sobre aproximadamente $1,8 millones en ingresos al estado de Nueva Jersey”, dijo.  No estaba claro de inmediato si todas o algunas de las empresas eran entidades legítimas.  Juan y Magda Quevedo-García fueron acusados ​​de lavado de dinero, estructuración financiera ilegal y conspiración.  Juan Quevedo-García, cuyos negocios incluyen FrameQ LLC, BB Frame LLC, QV Excavation LLC y Q Properties, dijo Musella, también fue acusado de no pagar impuestos estatales o presentar una declaración.  Los detectives de Musella fueron asistidos por sus colegas de la Oficina de Investigación Criminal de la División de Impuestos de la División de Impuestos del Departamento del Tesoro de Nueva Jersey, dijo el fiscal.  "
}
</script>

<script src="https://content.jwplatform.com/libraries/UVl4pcCJ.js"> </script> 
<link rel="stylesheet" type="text/css" href="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/css/estrategia2017.css?v=1.02"/>




 
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery.min.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/funciones.js?v=2018.9.1"></script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--Para menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/modernizr.custom.js"></script> 
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'event' : 'pageview',
'gtm_type' : 'articulo',
'gtm_seccion' : '/CentroAmericayMundo/',
'gtm_device' : 'desktop'
});
</script>

	
	
	<script>
	var dim3 = "Estandar";
	var gtmLoc = window.location.href;	
	if(gtmLoc.indexOf("-339/") > -1) { dim3 = "Fotogaleria"; }
	window.dataLayer.push({
	'event' : 'pageview',
	'dimension1' : 'Redaccion',
	'dimension2' : '2019-12-23',
	'dimension3' : dim3,
	'dimension4' : 'CentroAmericayMundo',
	'dimension5' : '0',
	'dimension6' : 'Estandar'
	});
	</script>
	
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GQB7TP');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDHFJ78');</script>
<!-- End Google Tag Manager -->




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_160x600_a', [160, 600],'div-gpt-ad-1527604985094-0').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_160x600_b', [160, 600],'div-gpt-ad-1527604985094-1').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_300x250_a', [300, 250],'div-gpt-ad-1527604985094-2').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_300x250_b', [300, 250],'div-gpt-ad-1527604985094-3').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_728x90_a', [728, 90],'div-gpt-ad-1527604985094-4').addService(googletag.pubads());
googletag.defineSlot('/3383164/eyn_d_centroamerica_y_mundo_728x90_b', [728, 90],'div-gpt-ad-1527604985094-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
!function(o){try{var t,g,e=JSON.parse(window.localStorage.getItem('nvgpersona23910'));for(g in e)t=(t='nvg_'+g).substring(0,10),'object'==typeof googletag&&googletag.pubads().setTargeting(t,e[g]),'function'==typeof GA_googleAddAttr&&GA_googleAddAttr(t,e[g])}catch(o){}}(window);
window.googletag.pubads().setTargeting("ttLS", getTailTargetParam('LS'));
window.googletag.pubads().setTargeting("ttS", getTailTargetParam('S'));
window.googletag.pubads().setTargeting("ttT", getTailTargetParam('T'));
window.googletag.pubads().setTargeting("ttC", getTailTargetParam('C'));
window.googletag.pubads().setTargeting("ttU", getTailTargetParam('U'));
window.googletag.pubads().setTargeting("ttCA", getTailTargetParam('CA'));
window.googletag.pubads().setTargeting("ttE", getTailTargetParam('E'));
window.googletag.pubads().setTargeting("ttA", getTailTargetParam('A'));
window.googletag.pubads().setTargeting("ttG", getTailTargetParam('G'));
googletag.enableServices();
 });
</script>

<!-- TailTarget Tag Manager TT-13297-7/CT-1143 --> <script>     (function(i) {     var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-13297-7/CT-1143'); </script> <!-- End TailTarget Tag Manager -->

<script>
var getTailTargetParam = function(a) {
	var ttCookieName = "_ttdmp";
	if (!window._ttprofilescache) {
		window._ttprofilescache = {};
		try {
			var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
			var d = c ? c.pop().split('|') : [];
			for (var i = 0; i < d.length; i++) {
                var kv = d[i].split(":");
                if (kv[1] && kv[1].indexOf(",") > 0) {
                  window._ttprofilescache[kv[0]] = kv[1].split(",");
                } else {
                  window._ttprofilescache[kv[0]] = kv[1];
                }
          }
        } catch (e) {
        }
    }
  return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script> 
</head>
<body>
<script data-parsely-site="estrategiaynegocios.net" id="parsely-cfg" src="//d1z2jf7jlzjs58.cloudfront.net/code/ptrack-v0.8.0-engaged-time-sync.js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GQB7TP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDHFJ78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="st-container" class="st-container">
	<div class="st-pusher">
		<nav class="st-menu st-effect-3" id="menu-3">
	<h2 class="icon icon-lab"><img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"></h2>
	<ul>
		<li><a href="http://www.estrategiaynegocios.net/">Inicio</a></li>
		<li><a href="/lasclavesdeldia/">Claves del d&iacute;a</a></li>
		<li><a href="/centroamericaymundo/">Centroamerica &amp; Mundo</a></li>
		<li><a href="/empresasymanagement/">Empresas &amp; Management</a></li>
		<li><a href="/finanzas/">Finanzas</a></li>
		<li><a href="/tecnologia/">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a></li>
		<li><a href="/ocio/">Ocio</a></li>
		<li><a href="/Opinion/">Opini&oacute;n</a></li>
		<li><a href="/Especiales/">Especiales</a></li>
		<li><a href="/contactos/suscripciones/">Suscr&iacute;bete</a></li>
	</ul>
</nav>
				
		<div class="st-content">
			<div class="st-content-inner">	
			<div id="top_links">
	<div class="title">GRUPO OPSA:</div>
	<a href="http://laprensa.hn/" target="_blank">LAPRENSA.HN</a>
	<span>+</span>
	<a href="https://www.elheraldo.hn/" target="_blank">ELHERALDO.HN</a>
	<span>+</span>
	<a href="http://diez.hn/" target="_blank">DIEZ.HN</a>
	<span>+</span>
	<a href="http://hondurastips.hn/" target="_blank">HONDURASTIPS.HN</a>
	<span>+</span>
	<a href="https://www.revistaestilo.net/" target="_blank">REVISTAESTILO.NET</a>
	<span>+</span>
	<a href="http://www.laprensa.hn/clasificados" target="_blank">SUPERCLASIFICADOS.HN</a>
	<span>+</span>
	<a href="http://gotv.hn/" target="_blank">GOTV.HN</a>
	<span>+</span>
	<a href="http://empleo.go.com.hn/" target="_blank">EMPLEOS GO</a>
</div>	
							<div id="top_ads">
					<div class="adContainer">
						<aside id="takeover_div" class="ad728x90" style="float:initial;margin:0 auto;">
	<div id='div-gpt-ad-1527604985094-4'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-4'); });
	</script>
	</div>
</aside>
						
					</div>	
				</div>	
						<div id="header">
				<header>
					<div class="box">
			
						<div id="st-trigger-effects" class="column">
							<button data-effect="st-effect-3"><img src="data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHZlcnNpb249IjEuMSIgdmlld0JveD0iMCAwIDI0IDI0IiBlbmFibGUtYmFja2dyb3VuZD0ibmV3IDAgMCAyNCAyNCIgd2lkdGg9IjI0cHgiIGhlaWdodD0iMjRweCI+CiAgPGc+CiAgICA8cGF0aCBkPSJNMjQsM2MwLTAuNi0wLjQtMS0xLTFIMUMwLjQsMiwwLDIuNCwwLDN2MmMwLDAuNiwwLjQsMSwxLDFoMjJjMC42LDAsMS0wLjQsMS0xVjN6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTFjMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTF6IiBmaWxsPSIjRkZGRkZGIi8+CiAgICA8cGF0aCBkPSJNMjQsMTljMC0wLjYtMC40LTEtMS0xSDFjLTAuNiwwLTEsMC40LTEsMXYyYzAsMC42LDAuNCwxLDEsMWgyMmMwLjYsMCwxLTAuNCwxLTFWMTl6IiBmaWxsPSIjRkZGRkZGIi8+CiAgPC9nPgo8L3N2Zz4K"/></button>
						</div>	
						<figure>
						<a class="logo" href="/">
						
						<img src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/img/logoEyN.png" alt="Estrategia y Negocios"/>
						
						</a>
						</figure>
						
						<a class="SecMenu" href="/empresasymanagement/">Empresas &amp; Management</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/centroamericaymundo/">Centroamerica &amp; Mundo</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/finanzas/">Finanzas</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/especiales/gptw/">GPTW</a>
						<span class="SecMenu"> | </span>
						<a class="SecMenu" href="/contactos/suscripciones/">Suscr&iacute;bete</a>
						
												 
						<a class="socialbutton" href="https://www.linkedin.com/company/revista-estrategia-&-negocios/?viewAsMember=true"><img alt="Linkedin Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/></a>	
												
						<a class="socialbutton" href="https://twitter.com/Revista_EyN"><img alt="Twitter Estrategia y negocios" src="data:image/svg+xml;utf8;base64,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"/>
</a>
						
						<a class="socialbutton" href="https://www.facebook.com/EstrategiayNegocios"><img alt="Facebook Estrategia y Negocios" src="data:image/svg+xml;utf8;base64,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"/>

</a> 						
	
						<a class="buscador" href="/busqueda" target="_blank"><img src="data:image/svg+xml;utf8;base64,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"/></a> 
					</div>
				</header>
			</div>		

			<aside id="oreja_div" style="top:0;right:0;"></aside>
			<div class="container">
				<aside class="adleft" id="epl_impact_div">
	<div id='div-gpt-ad-1527604985094-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-0'); });
	</script>
	</div>
</aside>
			   <div class="center">
					<div id="EyNFondo">
						
<!-- fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1371&cid=1343999&fid=330&fullstory=1 -->

<!-- fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp -->

	

	
	<div id="EyN">


		<div id="secciones">
		
			<div id="SeccionEncabezado">
				<span class="IconMobile"></span><a href="http://www.estrategiaynegocios.net/centroamericaymundo/" ><div class="CategoriaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp -->
Centroamérica & mundo
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Secciones/SuperCategoria.csp, cache(1440), e:.000252 -->
</div></a>				
				<div class="SeparadorNota"></div>
				<span class="fecha">Fecha de publicaci&oacute;n: 2019-12-23</span>							
			</div>			
									
			<div id="ContenedorNota">
			
				
				
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp -->
<figure	class="main_media">
	<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=n_XnmYDucd3TwOViTKjJRs$daE2N3K4ZzOUsqbU5sYs1XPrMydpAjmxP04NYSd626FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
	<div class="caption"></div>
</figure>


<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/NotaNormal.csp, e:.004071 -->

				
				
				
			
				<h1 class="TituloNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Migrantes guatemaltecos señalados de lavado de dinero en EEUU 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, refresh(5), e:.001148 -->
</h1>							
				<h2 class="EntradillaNota">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp -->
Los propietarios de varios negocios en Leonia y Palisades Park lavaron US$5,7 millones para evitar pagar impuestos, dijeron las autoridades que los arrestaron. 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Entradilla.csp, e:.000109 -->
</h2>							
				<div id="NotaExtras">								
					<div class="BotonesSociales">
						
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.000085 -->

					</div>								
				</div>
				
				<div id="CuerpoNota" class="CuerpoNota">
					
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp -->

	
		<div id="DTElementID-20911500" class="WebText"><p><a href="https://www.prensalibre.com/guatemala/migrantes/migrantes-guatemaltecos-senalados-de-lavado-de-dinero-en-new-jersey-estados-unidos/?fbclid=IwAR0950bK9hwzox-dws6ozahtkWzySiJ9F2RqkCI-B_IlpPSH2GILsVr5wVs" target="_blank"><strong>Por Prensa Libre</strong></a><br /><br />Los ciudadanos guatemaltecos Juan Quevedo-García, de 40 años, y Magda Quevedo-García, de 35, fueron ingresados ​​el jueves 19 de diciembre en la Cárcel del Condado de Bergen, New Jersey, en Estados Unidos y un juez ordenó que fueran liberados horas después, según muestran los registros.<br /><br /><strong>Ambos tienen programada audiencia para este 23 de diciembre en el Tribunal Central de Procesamiento Judicial en Hackensack.</strong><br /><br />Juan Quevedo-García, de Fairview, posee negocios comerciales de enmarcado y excavación en Palisades Park, mientras que Magda Quevedo-García, de Palisades Park, posee y opera un salón de manicura en Leonia, entre otras empresas, dijo el viernes el fiscal del condado de Bergen, Mark Musella.<br /><br />Sin embargo, el fiscal no dijo cómo se relacionan entre sí.<br /><br /><strong>Los miembros de la Unidad de Delitos Financieros del fiscal recibieron una denuncia en abril pasado sobre “transacciones de dinero sospechosas e inusuales por parte de entidades comerciales” propiedad de los dos, dijo Musella.</strong><br /><br />Los investigadores descubrieron que durante un período de tres años, la pareja “intentó ocultar aproximadamente US$5,7 millones al pasar el dinero a través de un cobrador de cheques”, dijo.<br /><br />“Los depósitos en efectivo se desglosaron en varias sumas más pequeñas en varias instituciones financieras diferentes para evadir las leyes contra el lavado de dinero”, dijo Musella.<br /><br /><strong>En 2017 y 2018, Juan Quevedo-García “no informó ni pagó impuestos sobre aproximadamente $1,8 millones en ingresos al estado de Nueva Jersey”, dijo.</strong><br /><br />No estaba claro de inmediato si todas o algunas de las empresas eran entidades legítimas.<br /><br />Juan y Magda Quevedo-García fueron acusados ​​de lavado de dinero, estructuración financiera ilegal y conspiración.<br /><br /><strong>Juan Quevedo-García, cuyos negocios incluyen FrameQ LLC, BB Frame LLC, QV Excavation LLC y Q Properties, dijo Musella, también fue acusado de no pagar impuestos estatales o presentar una declaración.</strong><br /><br />Los detectives de Musella fueron asistidos por sus colegas de la Oficina de Investigación Criminal de la División de Impuestos de la División de Impuestos del Departamento del Tesoro de Nueva Jersey, dijo el fiscal.<br /><br /></p></div>
	


<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Cuerpo.csp, e:.000348 -->

				</div>
				<div class="SeparadorNota"></div>
				<aside class="Etiquetas">
					<h4>Etiquetas:</h4>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Dijo" class="cloud_0" rel="nofollow" target="_blank">Dijo</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=García" class="cloud_0" rel="nofollow" target="_blank">García</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Quevedo" class="cloud_0" rel="nofollow" target="_blank">Quevedo</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Dinero" class="cloud_0" rel="nofollow" target="_blank">Dinero</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Impuestos" class="cloud_0" rel="nofollow" target="_blank">Impuestos</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Juan" class="cloud_0" rel="nofollow" target="_blank">Juan</a>
					
						<a href="https://www.estrategiaynegocios.net/busqueda?q=Musella" class="cloud_0" rel="nofollow" target="_blank">Musella</a>
					
				</aside>
				<div class="SeparadorNota"></div>
				<aside id="Redes">
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp -->
 

<div class="addthis_inline_share_toolbox"></div>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Sociales/BotonesSociales.csp, e:.00008 -->
</aside>
					
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp -->

	<section id="interesar">
		<span class="LineaBordes"></span>
		<span class="IconMobile"></span><a href="" class="Categoria">RELACIONADAS</a>							
		<span class="LineaCirculos"></span>	
		<div class="box">
		
				
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1343472-330/guatemala-economía-informal-representó-el-22-al-pib" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=yQ7cXstDXGMt$c7ws31FGs$daE2N3K4ZzOUsqbU5sYsbyFvctZu8MWZp7DpbW3RH6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1343472-330/guatemala-economía-informal-representó-el-22-al-pib" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Guatemala: Economía informal representó el 22% al PIB 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000191 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1343467-330/la-economía-de-guatemala-creció-35-en-2019" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=eniUx_luggraJRQHROWFhc$daE2N3K4ZzOUsqbU5sYt$Zix3JzntBgUOCAReNSJ56FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1343467-330/la-economía-de-guatemala-creció-35-en-2019" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
La economía de Guatemala creció 3,5% en 2019 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000185 -->
</h3>				
							</a>         
						</article>
					
				
							
			
					
					
						<article>
							<figure>
								<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1343460-330/alcalde-de-tecún-umán-acusado-de-narcotráfico-se-entregó-a-la-dea" >
									<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=iD5gUO168Punw$vPcevz1M$daE2N3K4ZzOUsqbU5sYtWLDodinWQzBcNilsvag_96FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
								</a>
							</figure>
							<a href="http://www.estrategiaynegocios.net/centroamericaymundo/1343460-330/alcalde-de-tecún-umán-acusado-de-narcotráfico-se-entregó-a-la-dea" >
								<h3>
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp -->
Alcalde de Tecún Umán acusado de narcotráfico se entregó a la DEA y fue extraditado 
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/Titulo.csp, e:.000192 -->
</h3>				
							</a>         
						</article>
					
				
							
			
		</div>								
	</section>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Notas/Relacionadas.csp, refresh(5), e:.01914 -->

			</div>
			
			<div class="BoxCommentFB" style=" background:#FFFFFF;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">COMENTARIOS</a>							
				<span class="LineaCirculos"></span>										
				<a name="comentarios"></a> 
				<div class="fb-comments" data-href="http://www.estrategiaynegocios.net/centroamericaymundo/1343999-330/migrantes-guatemaltecos-señalados-de-lavado-de-dinero-en-eeuu" data-width="630" data-num-posts="10"></div>
			</div>
			
		</div>
		<div id="SideBar" style="height:auto !important;">
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-2'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-2'); });
	</script>
	</div>
</div>
			<div id="Hoy">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330 -->
<!--aqui esta el widget mas leidas-->
<div class="ContNRN">
	<span class="LineaBordes"></span>
	<span class="IconMobile"></span><a href="" class="Categoria">Lo + Visto</a>							
	<span class="LineaCirculos"></span>
	<div class="NRNotas">	

			<a href="https://www.estrategiaynegocios.net/empresasymanagement/1343828-330/exjefe-de-rrhh-de-google-revela-4-reglas-para-contratar-los-mejores" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=zaABP8GqWjuLiSGpDc%24BsM%24daE2N3K4ZzOUsqbU5sYvFfYBFT5dzW%241oUYHiuwPJ6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="Exjefe de RRHH de Google revela 4 reglas para contratar los mejores trabajadores">Exjefe de RRHH de Google revela 4 reglas para contratar los mejores trabajadores</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/centroamericaymundo/1343663-330/estos-son-los-emprendimientos-en-costa-rica-que-tienen-pocas-probabilidades-de" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uTxjQkePQudO3KjLv4gFkc%24daE2N3K4ZzOUsqbU5sYs9z25o0DC6cuI9GV1p3ZLN6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="Estos son los emprendimientos en Costa Rica que tienen pocas probabilidades de subsistir">Estos son los emprendimientos en Costa Rica que tienen pocas probabilidades de subsistir</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/lasclavesdeldia/1343826-330/por-qu%C3%A9-elon-musk-eligi%C3%B3-a-china-para-su-gigaf%C3%A1brica-de-tesla" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QeGzVkNxTSueUc2c0rtxxs%24daE2N3K4ZzOUsqbU5sYvbG8i%24qB365V7d6cxyq7Ro6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="¿Por qué Elon Musk eligió a China para su gigafábrica de Tesla?">¿Por qué Elon Musk eligió a China para su gigafábrica de Tesla?</a>
			<div class="LineaCirculos"></div>
		
			<a href="https://www.estrategiaynegocios.net/empresasymanagement/1342172-330/estos-son-los-5-libros-que-bill-gates-recomienda" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Hpc789JGMNG9EvFXHsj7p8%24daE2N3K4ZzOUsqbU5sYsCwYa365KQACE7_uwzsN3O6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="Estos son los 5 libros que Bill Gates recomienda">Estos son los 5 libros que Bill Gates recomienda</a>
			<div class="LineaCirculos"></div>
		
			<a href="http://www.estrategiaynegocios.net/lasclavesdeldia/1019123-330/nuevo-trámite-para-entrar-a-europa-en-2020-afectará-a-centroamérica" class="EntradillaNoticia"><img src="https://www.estrategiaynegocios.net/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NBXCGNnDYBi3OQMo5X_Va8%24daE2N3K4ZzOUsqbU5sYttyTZN%24yfPnoj5XQyEPWwa6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A%243RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image%2Fjpeg" alt="Nuevo trámite para entrar a Europa en 2020 afectará a Centroamérica">Nuevo trámite para entrar a Europa en 2020 afectará a Centroamérica</a>
			<div class="LineaCirculos"></div>
		
	</div>
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/HoyEyN.csp?sid=1311&cid=400852&fid=330, cache(10), e:.000302 -->
</div>
			<div id="BannerVertical">
	<div id='div-gpt-ad-1527604985094-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-3'); });
	</script>
	</div>
</div>								
			<div id="Opinion">
<!-- fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330 -->
<div id="ContOpino">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="https://www.estrategiaynegocios.net/Opinion/" class="Categoria">Opini&oacute;n</a>							
			<span class="LineaCirculos"></span>
<div id="ContOpino" style="height: 210px;width: 100%;">																														
				
<div id="slides" class="module">	
<ul>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1343290-345/opinión-desde-guatemala-estimado-presidente-electo" >Opinión desde Guatemala: Estimado P&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1341171-345/opinión-poniendo-en-el-mapa-la-gestión-inteligente-del-gasto" >Opinión: Poniendo en el mapa la ges&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1340801-345/opinión-negocios-orientados-hacia-la-sostenibilidad" >Opinión: Negocios orientados hacia &hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1339821-345/opinión-desde-guatemala-unidos-somos-más-fuertes" >Opinión desde Guatemala: Unidos som&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1338105-345/opinión-desde-guatemala-cambios-necesarios" >Opinión desde Guatemala: Cambios ne&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
<li>		
<div class="Panel1">										
							
<div class="ContFoto"><img src="" style="height: auto;width: 100%;"/></div>
<div class="Entradilla" style="margin:0px;color:#00CCFF;font:14px 'flamabasic';"><a href="/opinion" style="color:#00CCFF;"></a></br></div>
<div class="EntradillaOpino">
<a href="http://www.estrategiaynegocios.net/opinion/1337793-345/opinión-construyendo-autopistas-digitales-seguras-y-productivas-en-las-américas" >Opinión: Construyendo autopistas di&hellip; </a>
</div>																							
</div>	
</li>
<div class="LineaVertical" style="width: 11px;height: 202px;top: 24px;"></div>
</ul>								
</div>						
</div>
<div class="LineaBordes" style="height: 14px;"></div>	
</div>

<!--/fi:/csp/mediapool/sites/EN/templates/stories/summary/Opinion.csp?sid=1311&cid=786152&fid=330, cache(10), e:.00021 -->
</div>	
			<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
				#mc_embed_signup label{font:14px flamabasic;}
				#mc_embed_signup .button{background-color:#A8A2A3; font:bold 12px/12px flamabasic;color:#000;}
				#mc_embed_signup input.email{min-width:280px;}
			</style>
			<div id="BannerVertical" style="margin-top:10px;">	
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">E&amp;N Newsletter</a>							
				<span class="LineaCirculos"></span>			
				
				<div id="mc_embed_signup">
					<form action="https://www.estrategiaynegocios.net/suscribase" method="post" target="_blank" novalidate>


						<div id="mc_embed_signup_scroll">
							<label for="mce-EMAIL">Reciba a diario en su correo electr&oacute;nico las noticias de Am&eacute;rica Central, el Caribe y el mundo.</label>
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_d908ea7425e1f4843845dce52_37d799bafe" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="SUSCRIBIRSE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>									
			</div>
					
			
			<div id="BannerVertical" style="margin-top:10px;">
				<span class="LineaBordes"></span>
				<span class="IconMobile"></span><a href="" class="Categoria">EDICI&Oacute;N IMPRESA</a>							
				<span class="LineaCirculos"></span>
			
							
				<div id="widget_edicionimpresa">
					<div class="portada_revista">
						
							<img style="width:100%; height:100%;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NRUMT4XY09Jo2bjBFzatYs$daE2N3K4ZzOUsqbU5sYuK9m4eWfZbKY_beRr3poLR6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
						
					</div>
					<p>12 ejemplares al a&ntilde;o por $75</p>
					<a href="https://www.estrategiaynegocios.net/contactos/suscripciones/">SUSCR&Iacute;BETE</a>
				</div>										
			</div>
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp -->
<section id="contentActivityFeed">
			<span class="LineaBordes"></span>
			<span class="IconMobile"></span><a href="" class="Categoria">Redes Sociales</a>							
			<span class="LineaCirculos"></span>
			<article>
				<div id="ActivityFeed" style="margin-left:-10px;">			
						<div class="fb-like-box" data-href="https://www.facebook.com/EstrategiayNegocios" data-width="300" data-height="380" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div>
				</div>
			</article>
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Utilitarios/widgets/lomascompartido.csp, cache(10), e:.000361 -->

			
			
		</div>
		
		<div id="BannerHorizontal">
	<div id='div-gpt-ad-1527604985094-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-5'); });
	</script>
	</div>
</div>
			
	</div>
	
<!--Cierre de condicion movil -->
<!--CIMACAST JS-->

<!--/fi:/csp/mediapool/sites/EN/templates/stories/full/FullStoryEN.csp, e:.035741 -->

<!--/fi:/csp/mediapool/sites/EN/templates/sections/Inicio.csp?sid=1371&cid=1343999&fid=330&fullstory=1, e:.035955 -->

					</div>
				</div>
				<aside class="adright" id="epl_impact_div1">
	<div id='div-gpt-ad-1527604985094-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604985094-1'); });
	</script>
	</div>
</aside>
			</div><!--end container-->	
			
<!-- fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp -->
<section id="footer">
    <!--categorias-->
    <div id="contcat">
		<div id="conticon">
			<div class="redesicon">               	
				<div class="Social" style="margin: auto;">
					<div class="BoxSocial">
							<a href="https://www.facebook.com/EstrategiayNegocios" target="_blank"><span class="IconSocial"/></a>
							<a href="https://twitter.com/Revista_EyN" target="_blank"><span class="IconSocial" style="background-position:-449px -10px;"/></a>
							<a href="https://www.linkedin.com/company/revista-estrategia-&-negocios" target="_blank"><span class="IconSocial" style="background-position: -479px -10px;"/></a>
							<a href="http://www.estrategiaynegocios.net/rss/" target="_blank" ><span class="IconSocial" style="background-position: -509px -10px;"/></a>
							<a href="https://www.youtube.com/RevistaEyN" target="_blank"><span class="IconSocial" style="background-position: -541px -10px;"/></a>
							<g:plusone href="https://www.estrategiaynegocios.net/" size="medium"></g:plusone>
					</div>
				</div>
			</div>
			<a href="#up" class="smooth"><span class="top"></span></a>
		</div>
    	<div class="columnas">
			<div class="CategoriaFooter">SECCIONES</div>		
        	<a href="/centroamericaymundo">Centroam&eacute;rica &amp; Mundo</a>
			<a href="/empresasymanagement">Empresas &amp; Management</a>
			<a href="/finanzas">Indicadores &amp; Finanzas</a>
			<a href="/tecnologia">Innovaci&oacute;n &amp; Tecnolog&iacute;a</a>
			<a href="/ocio">Ocio</a>
			<a href="/opinion">Opini&oacute;n</a>
			<a href="/Especiales">Especiales</a>
			<a href="/contactos/suscripciones/">Suscr&iacute;bete</a>
        </div>

		<div id="contapp">
			<div class="contapp1">
			<!--------------------------------------La revista---------------------------------->
			
				
					<div class="contdelarevista">
						<div class="titularesrevista">
							<span class="catsub"><a href="/larevista"></a></span>
							<a href="/larevista" style="color:#0cf;">Portada Impresa</a><br>
							<a href="/larevista">Estrategia & Negocios. Portada 239 </a>
						</div>				
									
					</div>	
					<div class="revista">				
									<a href="/larevista">
										<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2GqwXyD5QOrnrmOOzJFeTs$daE2N3K4ZzOUsqbU5sYu81Io5H$GkHPvG412IOcxM6FB40xiOfUoExWL3M40tfzssyZqpeG_J0TFo7ZhRaDiHC9oxmioMlYVJD0A$3RbIiibgT65kY_CSDiCiUzvHvODrHApbd6ry6YGl5GGOZrs-&amp;CONTENTTYPE=image/jpeg">
									</a>
								</div>	
			
				
			
			</div>
			<div class="contapp2">
				<a href="https://itunes.apple.com/hn/app/estilo/id723301962?mt=8" target="_blank"> <span class="ios"></span></a>
                <a href="https://play.google.com/store/apps/details?id=hn.estilo.android&hl=es_419" target="_blank"><span class="androi"></span></a>
				<a href="http://www.go.com.hn/newsstand/estilo/" target="_blank"><span class="app"></span></a> 
			</div>
		</div>
	</div>	
    <aside>    		
		<div class="categorias">
			<a href="/suscribase" target="_blank">Newsletter</a>
			<span>|</span>                   
			<a href="/larevista" target="_blank">La Revista</a>
			<span>|</span>               
			<a href="/contactos/suscripciones/" target="_blank">Suscripciones</a>
			<span>|</span> 
			<a href="/contactos/" target="_blank">Qui&eacute;nes somos</a>
			<span>|</span>
			<a href="/contactos/anunciaeyn/" target="_blank">MEDIAKIT</a>
			<span>|</span>  			                  
			<a href="/portaldesuscripciones/" target="_blank">Tienda compra en l&iacute;nea</a> 
			<span>|</span> 
			<a href="http://www.go.com.hn/politica-de-cookies/" target="_blank">Pol&iacute;ticas de Cookies</a>
			<div class="catsub"><p>&reg; 2018 OPSA Honduras - Todos los derechos reservados</p></div>                                          
		</div>                         
    </aside>         
</section>
<!--/fi:/csp/mediapool/sites/EN/assets/csp/Footer/Footer.csp, cache(20), e:.000197 -->
		
			</div><!--end st-content-inner-->
		</div><!--end st-content-->
	</div><!--end st-pusher-->
</div><!--end st-container-->
<!--Para el menu-->
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/classie.js"></script>
<script src="https://opsa-cdn.scdn7.secure.raxcdn.com/estrategias_y_negocios/EyN/desktop/js/2017/sidebarEffects.js"></script>
<script src="//use.edgefonts.net/source-sans-pro.js"></script>	
<script type="text/javascript" id="cookieinfo" src="//cookieinfoscript.com/js/cookieinfo.min.js" data-bg="#ecebeb" data-fg="#222" data-link="#00CBFF" data-divlinkbg="#47a447" data-cookie="CookieInfoScript" data-text-align="left" data-divlink="#FFF" data-moreinfo="http://www.go.com.hn/politica-de-cookies/" data-close-text="Aceptar" data-linkmsg="M&aacute;s informaci&oacute;n" data-message="Utilizamos 'cookies' propias y de terceros para mejorar nuestros servicios, elaborar informaci&oacute;n estad&iacute;stica, analizar sus h&aacute;bitos de navegaci&oacute;n e inferir grupos de inter&eacute;s. Esto nos permite personalizar el contenido que ofrecemos y mostrarle publicidad relacionada con sus preferencias. Adicionalmente, compartimos los an&aacute;lisis de navegaci&oacute;n y los grupos de inter&eacute;s inferidos con terceros. Si contin&uacute;a navegando acepta su uso." data-accept-on-scroll="true"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=532559590"></script>
</body>

<!--/fi:/csp/mediapool/sites/EN/assets/csp/Configuraciones/AllStory.csp, e:.05377 -->

</html><!--
Elapsed:.072938
Globals:4452
Lines:99960
-->